PASIOLYMAS
(2018-VAC-192) KLIENTY APTARNAVIMO INTERNETU PASLAUGUY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekejo pavadinimas / Tiekejy grupés nariy pavadinimai | UAB Elektroninio verslo sistemos

Tiekeéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasialymag teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasililymg, sutinkame su Pirkimo salygose (kaip jos apibréztos Bendrosiose pirkimo
sglygose) nustatytomis tolesnémis Pirkimo proceddromis ir blisimos Sutarties sglygomis (tiek bendraja, tiek specialigja
dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, misy
Pasillymas juos visiSkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojanciy ir Pirkimo objektui bei Sutarciai taikomy teises akty reikalavimy. Rengdami Pasitlymg,
atsizvelgeme j darby saugos ir darbo salygy reikalavimus.

Jei busime kviec¢iami sudaryti Sutart] ir atsisakysime jg sudaryti, jsipareigojame, |galiojusiai organizacijai pareikalavus,
sumokeéti |galiojusiai organizacijai 10 proc. Dalyvio Galutinio pasitlymo kainos EUR be PVM dydZio bauda bei padengti
Jgaliojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk$&iau nurodyta bauda. Tiesioginiais
nuostoliais bus laikomas kainos skirtumas tarp Sutartj atsisakiusio pasiradyti Dalyvio Galutinio pasitlymo kainos EUR
be PVM ir kito Dalyvio, pasitlymy eiléje esanéio po atsisakiusio sudaryti sutartj Dalyvio, Galutinio pasitlymo kainos
EUR be PVM.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY

PAJEGUMAIS
3.1. Sutarties vykdymui bus pasitelkiami Sie Subtiekejai:
Eil. Subtiekéjo pavadinimas’ Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas?

Pirkéjui paprasius, pateiksime Subtiekejy deklaracijy, uzpildyty pagal Pasiilymo formos Priede Nr. 3 pateiktg formg,
skaitmenines kopijas, patvirtinanciais jy sutikimg bati Tiekejo Subtiekéjais Pirkejo atliekamame Pirkime.

3.2. Sutarties vykdymo metu bus remiamasi $iy Gkio subjekty pajegumais:

Eil. | Ukio subjekto pavadinimas, Reikalavimy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajegumais naudojami kito Ukio subjekto
remiamasi pajégumai, pobidis®

Pvz., reikalavimas turéty specialy
leidima, bdti tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Pirkéjui paprasius, pateiksime jrodymus, kad vykdant Sutartf mums bus prieinami lenteléje nurodyty Gkio subjekty
pajégumai.

4, PASIULYMO KAINA
4.1. Pasillymo kaina nurodoma eurais.
4.2. Pasitlymo kaina nurodoma uzpildant pateiktg lentele:

" Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasililymy pateikimo metu. Jei ketinama pasitelkti, taiau konkretus pavadinimas néra
Zinomas, nurodoma ,nezinomas"“.
2 Toks perdavimas nekeicia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.

3 Toks perdavimas nekei¢ia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.



Maksimalus kiekis 1 mato vieneto
. I . Sutarties galiojimo oo Kaina EUR be
Eil. Nr. Pirkimo objektas laikotarpiu (ne lkamlFs,VE“th be PVMS
i in)4
daugiau kaip)
Klienty aptarnavimo internetu 648 vnt. 13,00 8424,00
programinio sprendimo licencijos
Klienty aptarnavimo internetu 36 men. 200 7200,00
programinio sprendimo licencijy
palaikymas (jskaitant techninés
specifikacijos 6.7 punkte numatyta
aptarnaimo lygj SLA)
Programavimo darbai 200 val. 60.00 12000
Pasitilymo kaina EUR be PVM® 27624,00
PVM 5801,04
Pasialymo kaina EUR su PVM 33425,04

Pasillymas galioja BPS 8.1. punkte nurodytag termina.

6.1.
6.2.
6.3.
6.4.
6.5.

5. PASIULYMO GALIOJIMO TERMINAS

6. PRIEDAI PRIE PASIULYMO FORMOS

Priedas Nr. 1. Tiekéjo rekvizitai ir kita informacija;

Priedas Nr. 2. Konfidenciali informacija;

Priedas Nr. 3 Deklaracija dél sutikimo bati subtiekéju; - neteikiama
Priedas Nr. 4 Minimaliy kvalifikacijos reikalavimy atitikties deklaracija;
Priedas Nr. 5 Deklaracija dél jungtinei veiklai susivienijusiy tiekéjy grupes dalyvavimo pirkime. - neteikiama

Pasirasydamas §j pasitlyma, tvirtintu visy kartu su pasidlymu pateikiamy dokumenty tikruma.

direktorius, Edgar Dadasov
(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)’

4 Nurodytas maksimalus Pirkimo objekto kiekis. Pirkéjas nejsipareigoja nupirkti viso nurodyto kiekio.
® Kaina EUR be PVM apskaic¢iuojama padauginant Jkainj EUR be PVM i§ Maksimalaus kiekio.

8 Pasililymo kaina EUR be PVM bus naudojama pasiiilymy vertinimui. Pasiilymo kaina EUR be PVM turi apimti visas i$laidas, visus mokesgius,
iSskyrus PVM mokestj, mokétinus pagal galiojancius Lietuvos Respublikos jstatymus, jskaitant saskaity pateikimo kastus per ,E.saskaita” sistema.
Tai néra Pirkéjo jsipareigojimas Laiméjusiam Dalyviui sumokéti nurodytg suma sutarties galiojimo laikotarpiu. Laiméjusiam Dalyviui bus sumokama
tik uz faktiska kiekj. (jei bus sudaroma ilgalaiké sutartis).
7 Jei Pasillyma Pirkimui pasira$o vadovo jgaliotas asmuo, prie Pasidlymo turi biti pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis
para$o teise.



Priedas Nr.1 prie Pasitlymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy pavadinimai

UAB Elektroninio verslo sistemos

Tiekejo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir adresg
korespondencijai)

Konstitucijos pr. 7, Vilnius, LT-09308

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasitlymg | 301490631
pateikia fizinis asmuo - verslo pazymejimo Nr. ar pan.)
Tiekéjo PVM mokeétojo kodas(-ai)® LT100004456319

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujan€io nario sagskaitos numeris ir banko
pavadinimas

LT217300010107952045, AB bankas Swedbank

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujancio nario telefono numeris

atstovo arba vadovaujanlio nario kontaktinio asmens
vardas ir pavardé

Pasillymo pasiraSymui Tiekéjo / Tiekeéjy grupés bendro | Edgar Dadasov
atstovo arba vadovaujancio nario jgalioto asmens vardas,

pavardé

Pasitlymg pateikusio Tiekéjo / Tiekéjy grupés bendro | Edgar Dadasov

Pasillymg pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujanlio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasillymg pateikusio Tiekeéjo / Tiekéjy grupés bendro
atstovo arba vadovaujan&io nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekéjo / Tiekejy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

PASTABA: Jei pasitlymg pateikia Tiekéjy grupé, Tiekéjo rekvizitus ir kitg informacijg turi pateikti kiekvienas tokios grupés narys.

direktorius, Edgar Dadasov

(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)®

8 Tuo atveju, jei Pasiiilyma teikia Tiekéjy grupe, pateikiama informacija apie visus Tiekéjy grupés narius.
¢ Jei Pasidilyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasidlymo turi biti pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis

para$o teise.




Atkreipiame Tiekéjy démesj, kad Zzemiau lenteléje nurodyta Pasiilymuose pateikiama informacija bus

KONFIDENCIALI INFORMACIJA

Priedas Nr. 2 prie Pasitlymo formos

vieSinama vadovaujantis vieSuosius pirkimus reglamentuojanciy

teisés akty nuostatomis bei Vieduyjy pirkimy tarnybos bei teismy formuojama praktika.

Pateikiamas dokumentas Pateikiamas dokumentas
skirtas Pasiiilymo ir/ar viesSinimui (iSskyrus
Eil. | Uzpildytos formos ir kita pateikiama e . kvalifikacijos atitikimo informacija, kurios
Nr. | informacija'® Viesinimo pagrindas jvertinimui® atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma)'?
Pasitlymo forma (be priedy, bei Tiekéjo (juridinio
y asmens) informacija, nurodyta Sios pasitlymo VieSinama vadovaujantis ir VP] 20 straipsnio 2
’ formos 1 dalyje, kuri bet kokiu atveju negali bati dalimi / P) 32 straipsnio 2 dalimi.
laikoma konfidencialia informacija)
VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, idskyrus
2. Tiekéjo rekvizitai ir kita informacija informacija, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
jstatyma.
ViesSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekejas remiasi sieckdamas
laiméti vieSajj pirkima, negali bati laikomi
3 Minimaliy kvalifikacijos reikalavimy atitikties konfidencialia informacija, i$skyrus tokius
’ deklaracija kvalifikacijg pagrindziancius dokumentus,
kuriuos atskleidus baty pazeisti tiekejo
jsipareigojimai pagal su tre€iaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P] 32
str.2d. 3 p.).
VieSinama vadovaujantis VPT ir teismy
Minimaliy kvalifikacijos reikalavimy atitikties formuojama praktika, kad tiekejo kvalifikaciniai
4, deklaracijos 1 lentelées punktuose nurodytg d‘."’”.“?”YS; k..u”.a's. tiekejas remiasi §|ekd_amas
kvalifikacija jrodantys dokumentai laimeti vieSajj pirkima, negali bati laikomi
konfidencialia informacija, i$skyrus tokius
kvalifikacijg pagrindzian¢ius dokumentus,

10 Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali biti nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma. Atsizvelgiant j informacijos konfidencialuma, pateikiami
konfidencialumg jrodantys dokumentai ir argumentai.
" Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos vieSinti informacijos.




kuriuos atskleidus baty pazeisti tiekejo
jsipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2 d. 3 p. / P] 32
str. 2d. 3 p.).

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta

5. Subtiekéjo deklaracija dél sutikimo bati subtiekéju | informacija, iSskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iskyrus jkainiy
sudedamasias dalis.

6. Prekiy ir/ar Paslaugy jkainiai

Siekiant uztikrinti, kad laiméjusiy Dalyviy pasillymuose esancios informacijos paskelbimas neprieStarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasiiilyme yra konfidencialios informacijos ir kokia Pasiiilyme nurodyta informacija yra konfidenciali.'®

Pateikiamas dokumentas Pateikiamas dokumentas
: PG Gl e e skirtas ParaiSkos ir/ar viesSinimui (iSskyrus
Eil. Uzpildytos formos ir kita R e Kokiu pagrindu atitinkamas dokumentas kvalifikacijos atitikimo informacija, kurios atskleidimas
Nr. pateikiama informacija’ ) : yra (ne)konfidencialus? jvertinimui'® negalimas pagal Asmens
(Taip / Ne) duomeny teisinés apsaugos
jstatyma)’®

Informacija gali biti laikytina konfidencialia,
iSskyrus atvejus, jeigu atitinkama informacija
skelbiama viesai arba tiekejas nurodo, kad
néra konfidencialu.

Jungtinés veiklos sutartis (jei
1. ParaiSka ar pasillymg pateikia Taip / Ne
Tiekéjy grupe)

Informacija gali biti laikytina konfidencialia,

2. | Imonés jstatai Taip / Ne o o o ; i
iSskyrus atvejus, jeigu atitinkama informacija

3 | enteléje zemiau pateikiama informacija apie Pasillyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasillyme yra konfidencialios informacijos, ir kuri Pasidlyme

nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su paraiSka/pasidlymu pateikti konfidencialuma jrodancius dokumentus ir argumentus.
Visas Dalyvio PasiGlymas negali biti laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasidlymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démes;j, kad vadovaujantis VVP] ir (arba atitinkamai P]), Konfidencialia negali biti laikoma informacija, kuri atitinka VP] 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2 dalyje)
nustatytus pozymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasidlyme nurodytos informacijos konfidencialumo, ji kreipiasi j Dalyvj su praSymu jrodyti nurodytos informacijos konfidencialuma.
Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia Pasillyme nurodyta
informacija yra nekonfidenciali.

14 Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.

5 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

' Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos vieSinti informacijos.



skelbiama viesai arba tiekejas nurodo, kad
néra konfidencialu.

Deklaracija del jungtinei veiklai
3. | susivienijusiy tiekéjy grupés Taip Informacija laikytina konfidencialia.
dalyvavimo pirkime

Direktorius, Edgar Dadasov

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)'’

17 Jei Pasitlyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis para$o teise.



MINIMALIU KVALIFIKACIJOS REIKALAVIMU ATITIKTIES DEKLARACIJA

2018-09-12
(Data)
Vilnius
(Sudarymo vieta)

Priedas Nr. 4 prie Pasitlymo formos

AS, vyr. buhaltere Julija Dadasova (Tiekéjo vadovo ar jo jgalioto asmens pareigy pavadinimas, vardas ir pavardé), tvirtinu, kad mano vadovaujamo(-os) (atstovaujamo(-os)
UAB Elektroninio verslo sistemos (Tiekejo pavadinimas) dalyvaujanéio(-ios) UAB Verslo aptarnavimo centras pagal jgaliojimg atliekamame (2018-VAC-192) Klienty aptarnavimo
internetu paslaugy pirkime kvalifikacijos duomenys'® yra tokie (Tiekéjas nurodo atitikimg nurodytiems kvalifikacijos reikalavimams pazymédamas stulpeliuose ,Taip* arba ,Ne“):

Kvalifikacinj reikalavima turi

Kvalifikacijos reikalavima atitinka:

atitikti:
. Jg_ngu Jenqu_ P?S'“'Ym% Tiekéjas arba Ukio subjektas,
Eil. ) ) oL ) Pasiilyma teikia jungtinei . L ;
N Reikalavimas Pateikiami dokumentai teikia veiklai susivieni- jungfujel Xelk_|al _I_(urlo )
Tiekéjas jusiy Tiekéjy i‘i':ll‘é!"“““s“.’ pajegumals
grupé ju grupé remiamasi
Taip | Ne Taip ‘ Ne
Teisé verstis veikla
1. Tiekeéjas, per pastaruosius 3 (tris) | PATEIKIAMA:
metus arba per laikg nuo Tiekejo | jvykdyty ir (ar) vykdomy sutar€iy sgrasas,
jregistravimo dienos (jeigu Tiekejas | uzpildant pateiktg lentele, kurioje turi bati
veiklg vykdé maziau nei 3 (tris) | nurodyta visa joje prasoma pateikii
metus) Tiekéjas turi biti jvykdes ar | informacija.
vykdo bent vieng ar daugiau
klienty aptarnavimo internetu | Pastaba: kilus jtarimui Pirkéjas turi teise
programinio sprendimo licenciju | paprasyti Tiekeéjo pateikti papildomus | Tiekéjas arba
suteikimo, programavimo darby | dokumentus, patvirtinan€ius Paslaugy Ukio Bent vienas
atlikimo, pritaikant programinj | teikimg, t. y. UZsakovy pazymos, subjektas, jungtinei veiklai
sprendima Pirkéjo poreikiams | priemimo — perdavimo aktai ir pan. kurio susivienijusios U O O
pirkimo sutartj (-Ciy), kurios (-iy) pajégumais tiekéjy grupes
bendra verte blty ne mazesné kaip remiasi narys
2 000,00 EUR. Tiekéjas
Jei Tiekejas teikia informacijg apie
vykdomg (-as) sutartj (-is), laikoma,
kad jo patirtis atitinka keliamg
reikalavima, jei vykdomos (-y)
sutarties (-iy) bendra jvykdyta dalis
per pastaruosius 3 (tris) metus arba
per laikg nuo Tiekéjo jregistravimo

8 Nurodyty reikalavimy reikdmes ai$kinamos pagal Pirkimo dokumentuose nustatytas salygas.



dienos (jei tiekéjas vykdo veiklg
maziau nei 3 (tris) metus) yra ne
mazesné nei 2000 EUR.

Jei pagal vertinimo rezultatus Pasillymas galés biti pripazintas Laimejusiu (iki Pasillymy eilés nustatymo), Pirkejo reikalavimu pateiksiu Pirkeéjo nurodytus atitiktj
kvalifikacijos reikalavimams patvirtinancius dokumentus (patvirtinantys dokumentai nurodyti Siame priede pateikty lenteliy 3 stulpelyje).

Direktorius, Edgar Dadasov

(Tiekéjo arba jo jgalioto asmens vardas, pavarde, parasas) '°

¢ Jei Tiekeéjo minimaliy kvalifikacijos reikalavimy deklaracijg pasiraso vadovo jgaliotas asmuo, prie Pasitilymo turi biti pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis teise jg pasirasyti.



