PASIOLYMAS
(2018-LE-117) BIURO BALDUY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekéy grupés nariy | UAB ,RUKSA"
pavadinimai

Tiekéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasialyma teikia Tiekejy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasillyma, sutinkame su Pirkimo salygose (kaip jos apibréZtos Bendrosiose pirkimo
sglygose) nustatytomis tolesnémis Pirkimo procediromis ir bisimos Sutarties sglygomis (tiek bendrgja, tiek
specialigja dalimis).

Patvirtiname, kad atidZiai perskaitéeme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, masy
Pasillymas juos visiSkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojanéiy ir Pirkimo objektui bei Sutarciai taikomy teisés akty reikalavimy. Rengdami
Pasililyma, atsizvelgéme | darby saugos ir darbo salygy reikalavimus.

Jei bisime kviec¢iami sudaryti Sutart] ir atsisakysime jg sudaryti, jsipareigojame, |galiojusiai organizacijai pareikalavus,
sumoketi |galiojusiai organizacijai 10 proc. Dalyvio Galutinio pasiilymo kainos EUR be PVM dydzio baudg bei
padengti |galiojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk&¢iau nurodyta bauda.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY

PAJEGUMAIS
3.1. Sutarties vykdymui bus pasitelkiami Sie Subtiekeéjai:
Eil. Subtiekéjo pavadinimas' Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas

Pirkéjui paprasius, pateiksime Subtiekéjy deklaracijy, uzpildyty pagal Pasitlymo formos Priede Nr. 3 pateiktg formg,
skaitmenines kopijas, patvirtinanciais jy sutikimg bdti Tiekejo Subtiekéjais Pirkejo atliekamame Pirkime.

3.2 Sutarties vykdymo metu bus remiamasi Siy Ukio subjekty pajegumais:

Eil. | Ukio subjekto pavadinimas, Reikalavimy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajegumais naudojami kito dkio sub%ekto
remiamasi pajegumai, pobudis

Pvz., reikalavimas turéty specialy
leidimag, badti tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Pirkéjui papraSius, pateiksime jrodymus, kad vykdant Sutartf mums bus prieinami lenteléje nurodyty Okio subjekty
pajégumai.

4. PASIULYMO KAINA
4.1. Pasitlymo kaina nurodoma eurais.
4.2. Pasillymo kaina nurodoma uzpildant lentele Nr. 1.
4.3. Sialomas visy baldy pagaminimo terminas nurodomas uzpildant lentele Nr. 2.

' Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasitlymy pateikimo metu. Jei ketinama pasitelkti, taciau konkretus pavadinimas néra
zinomas, nurodoma ,nezinomas“.
2 Toks perdavimas nekeicia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.

® Toks perdavimas nekeigia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.



Lentelé Nr. 1

. Maksi.malus .kif".kis 1 mato vieneto .
ﬁ':' Pirkimo objektas Iaiig:::t'.es galiojimo ikainis EUR be | 1aina EUR be
. piu .(m::‘ daugiau PVM PVM
kaip)
1. | Konferencijy kede 20 vnt. 90,00 1800,00
2. Pufas | 25 vnt. 70,00 1750,00
3. Pufas Il 8 vnt. 80,00 640,00
4. | Stalas 8 vnt. 320,00 2560,00
5. | Zurnalinis staliukas 3vnt. 300,00 900,00
6. | Minkstasuolis 1 vnt. 1400,00 1400,00
7. Akustiné panele 3 vnt. 300,00 900,00
8. Rasoma TV siena (stiklo) 1 vnt. 3700,00 3700,00
9. | Spintele 1 vnt. 800,00 800,00
10. | Augaly ,klomba* 1 vnt. 200,00 200,00
11. | Posédziy stalas 1 vnt. 400,00 400,00
12. | Zaliuziy komplektas 1 vnt. 900,00 900,00
Pasililymo kaina EUR be PVM°®
(cp) 15950,00
PVM 3349,50
Pasililymo kaina EUR su PVM 19299,50
Lentelé Nr. 2
Eil. Pirkimo objektas Biuro baldy pagaminimo terminas (7" )
Nr. kalendorinémis dienomis*

1. Biuro baldai (kaip nurodyta Techninés specifikacijos 3 dalyje) 35

*Terminas negali bati ilgesnis nei numatyta Techninéje specifikacijoje (70 kalendoriniy dieny).

5. PASIOLYMO GALIOJIMO TERMINAS
Pasitlymas galioja BPS 8.1. punkte nurodytg terming.

6. PRIEDAI PRIE PASIULYMO FORMOS

6.1. Priedas Nr. 1. Tiekejo rekvizitai ir kita informacija.

6.2. Priedas Nr. 2. Konfidenciali informacija.

6.3. Priedas Nr. 3 Deklaracija dél sutikimo bati subtiekeju;

6.4. Priedas Nr. 4. Prekiy atitikties techninés specifikacijos reikalavimams lentelé.

6.5. Priedas Nr. 5 Deklaracija dél jungtinei veiklai susivienijusiy tiekeéjy grupés dalyvavimo

Pasira8ydamas §j pasitlyma, tvirtintu visy kartu su pasidlymu pateikiamy dokumentq{
|

Direktorius Darius Kavaliauska
(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavafdé; paraéa§§

* Nurodytas maksimalus Pirkimo objekto kiekis. Pirkejas nejsipareigoja nupirkti viso nurodyto kiekio.

® Kaina EUR be PVM apskaiciuojama padauginant |kainj EUR be PVM i$§ Maksimalaus kiekio.

® Pasitilymo kaina EUR be PVM bus naudojama pasidilymy vertinimui. Pasitilymo kaina EUR be PVM turi apimti visas islaidas, visus mokesgius,
iSskyrus PVM mokestj, mokétinus pagal galiojancius Lietuvos Respublikos jstatymus, jskaitant sgskaity pateikimo kastus per ,E.saskaita” sistema.
Tai néra Pirkéjo jsipareigojimas Laiméjusiam Dalyviui sumokéti nurodyta suma sutarties galiojimo laikotarpiu. Laiméjusiam Dalyviui bus sumokama
tik uz faktiska kiekj. (jei bus sudaroma ilgalaiké sutartis).



" Jei Pasitlymg Pirkimui pasirado vadovo jgaliotas asmuo, prie PasiGlymo turi biti pridetas radytinis jgaliojimas arba kitas
dokumentas, suteikiantis paraso teise.



Priedas Nr.1 prie Pasidlymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy pavadinimai

UAB ,RUKSA*®

Tiekéjo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir
adresg korespondencijai)

Liepkalnio g.176, Vilnius

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasitlymg | 304408372
pateikig fizinis asmuo - verslo pazymeéjimo Nr. ar pan.)
Tiekejo PVM moketojo kodas(-ai)® LT100011030419

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujanio nario saskaitos numeris ir banko
pavadinimas

LT144010051003726690, AB ,LUMINOR BANK*

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujancio nario telefono numeris

Pasidlymo pasiraSymui Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujan€io nario jgalioto asmens vardas,
pavardé

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
vardas ir pavarde

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasillyma pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujan&io nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

PASTABA: Jei pasitlyma pateikia Tiekéjy grupe, Tiekéjo rekvizitus ir kitg informacijg t

Direktorius Darius Kavaliauskas
(Tiekejo arba jo jgalioto asmens pareigos, vardas, pav

® Tuo atveju, jei Pasitilyma teikia Tiekejy grupe, pateikiama informacija apie visus Tiekéjy grupés narius.
® Jei Pasidlyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasitlymo turi biti pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis

parado teise.




KONFIDENCIALI INFORMACIJA

Priedas Nr. 2 prie Pasitlymo formos

Atkreipiame Tiekéjy demesj, kad Zzemiau lenteléje nurodyta Pasidlymuose pateikiama informacija bus vieSinama vadovaujantis vieSuosius pirkimus reglamentuojanciy

teises akty nuostatomis bei Viesyjy pirkimy tarnybos bei teismy formuojama praktika.

Eil. | Uzpildytos formos ir kita pateikiama

Viesinimo pagrindas

Pateikiamas dokumentas
skirtas Pasiiilymo ir/ar
kvalifikacijos atitikimo

Pateikiamas dokumentas
vieSinimui (iSskyrus
informacija, kurios

Nr. informacija10 ivertinimui11 atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma)'?

Pasitlymo forma (be priedy, bei Tiekéjo (juridinio Pasialymas

1 asmens) informacijg, nurodytg Sios pasitlymo ViesSinama vadovaujantis ir VP] 20 straipsnio 2

' formos 1 dalyje, kuri bet kokiu atveju negali bati dalimi / P] 32 straipsnio 2 dalimi.
laikoma konfidencialia informacija)
VieSinama vadovaujantis VP] 20 straipsnio 2 Pasialymas

2. Tiekéjo rekvizitai ir kita informacija

dalimi/ P] 32 straipsnio 2 dalimi, iSskyrus
informacija, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
jstatyma.

3. Subtiekejo deklaracija dél sutikimo bati subtiekeju

Viesinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

4. Prekiy ir/ar Paslaugy jkainiai

ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iSskyrus jkainiy
sudedamasias dalis.

Pasidlymas iSskyrus atskiras
prekiy pazicijy kainas.

10 Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma. Atsizvelgiant j informacijos konfidencialuma, pateikiami

konfidencialuma jrodantys dokumentai ir argumentai.

Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
"2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente

néra konfidencialios ir negalimos viesinti informacijos.



Siekiant uztikrinti, kad laiméjusiy Dalyviy pasillymuose esancios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisetiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasilyme yra konfidencialios informacijos ir kokia Pasiiilyme nurodyta informacija yra konfidenciali."

Pateikiamas dokumentas Pateikiamas dokumentas
: Ar dokumentas skirtas ParaiSkos ir/ar viesSinimui (iSskyrus
Eil. UZpildytos formos ir kita konfidencialus? | Kokiu pagrindu atitinkamas dokumentas kvalifikacijos atitikimo informacija, kurios atskleidimas
Nr. pateikiama informacija'* ) ; yra (ne)konfidencialus? jvertinimui® negalimas pagal Asmens
(Taip / Ne) duomeny teisinés apsaugos
jstatyma)'®
Prekiy  atitikties  Techninés Informacija gali bdti laikytina konfidencialia, Pasidlymas ir Prekiy
y specifikacijos reikalavimams Tai iSskyrus atvejus, jeigu atitinkama informacija | atitikties Techninés
' lentele (Dokumentai pagal SPS P skelbiama viesai arba tiekejas nurodo, kad specifikacijos
4.2.6 punkto reikalavima). néra konfidencialu. reikalavimams lentele
Kartu su Pasitlymu pateikiama Sertifikatai
dokumentacija (Dokumentai
2 pagal SPS 4.27 punkto TAIP
reikalavima).
Informacija gali biti laikytina konfidencialia,
3 Jungtinés veiklos sutartis (jei Taio / Ne iSskyrus atvejus, jeigu atitinkama informacija
" | Parai8kg pateikia Tiekéjy grupe) P skelbiama vie$ai arba tiekejas nurodo, kad
néra konfidencialu.
Kartu su Pasitlymu pateikiama Informacija gali bati laikytina konfidencialia, Nuotraukos, vizualozacijos
4 dokumentacija (Dokumentai Tai iSskyrus atvejus, jeigu atitinkama informacija
' pagal SPS 4.24 punkto P skelbiama viesai arba tiekéjas nurodo, kad
reikalavima). néra konfidencialu.
Kartu su Pasitlymu pateikiama Informacija gali bati laikytina konfidencialia, Sertifikatai
5 dokumentacija (Dokumentai Tai iSskyrus atvejus, jeigu atitinkama informacija
' pagal SPS 425 punkto P skelbiama vieSai arba tiekéjas nurodo, kad
reikalavima). néra konfidencialu.

s Lenteléje zemiau pateikiama informacija apie Pasitlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo PasiGlyme yra konfidencialios informacijos, ir kuri Pasitdlyme
nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su paraiSka/pasidlymu pateikti konfidencialuma jrodancius dokumentus ir
argumentus. Visas Dalyvio Pasillymas negali biti laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasitlymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P]), Konfidencialia negali bati laikoma informacija, kuri atitinka VP] 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2
dalyje) nustatytus pozymius ir salygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasillyme nurodytos informacijos konfidencialumo, ji kreipiasi j Dalyvj su prasymu jrodyti nurodytos informacijos
konfidencialuma. Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia
Pasitlyme nurodyta informacija yra nekonfidenciali.

' Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.

'* Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

' Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos viesinti informacijos.




Informacija gali bati laikytina konfidencialia,
iSskyrus atvejus, jeigu atitinkama informacija
skelbiama viesai arba tiekejas nurodo, kad
néra konfidencialu.

6. | Imoneés jstatai Taip / Ne

Deklaracija dél jungtinei veiklai
7. susivienijusiy tiekejy grupés Taip Informacija laikytina konfidencialia.
dalyvavimo pirkime

Direktorius Darius Kavaliauskas
(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavard

7 Jei Pasillymg Pirkimui pasira$o vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teise.




