PASIULYMAS
(2018-CP-13) RENGINIY ORGANIZAVIMO PASLAUGUY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekéjy grupes nariy pavadinimai | V§| “Pirmoji kava”

Tiekéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasitlyma teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasitlyma, sutinkame su Pirkimo salygose (kaip jos apibréztos Bendrosiose pirkimo
sglygose) nustatytomis tolesnemis Pirkimo proceddromis, Preliminarios sutarties sglygomis ir busimos Sutarties
salygomis (tiek bendraja, tiek specialigja dalimis).

Patvirtiname, kad atidZiai perskaitéme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, musy
Pasitlymas juos visidkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir Kity
Lietuvos Respublikoje galiojanciy ir Pirkimo objektui bei Sutarciai taikomy teisés akty reikalavimy. Rengdami Pasidlyma,
atsizvelgeme j darby saugos ir darbo salygy reikalavimus.

Jei basime kviediami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame, |galiojusiai organizacijai pareikalavus,
sumoketi Jgaliojusiai organizacijai 10 proc. Dalyvio Galutinio pasialymo kainos EUR be PVM dydzio baudg bei padengti
Jgaliojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk$c¢iau nurodyta bauda.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY
PAJEGUMAIS

3. Sutarties vykdymui bus pasitelkiami Sie Subtiekéjai:

Eil. Subtiekéjo pavadinimas1 Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas
1. Nezinomas Subtiekéjai bus pasitelkiami Techninés specifikacijos 5.2.3
punkte nurodytoms paslaugoms atlikti.

Pirkejui paprasius, pateiksime Subtiekéjy deklaracijy, uzpildyty pagal Paraidkos formos Priede Nr. 7 pateiktg forma,
skaitmenines kopijas, patvirtinandiais jy sutikimg bati Tiekéjo Subtiekéjais Pirkéjo atliekamame Pirkime.

3.2 Sutarties vykdymo metu bus remiamasi Siy tkio subjekty pajégumais:
Eil. | Ukio subjekto pavadinimas, Reikalavimy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajegumais naudojami kito dkio subjaekto
remiamasi pajégumai, pobtdis

Pvz., reikalavimas turéty specialy
leidimg, bati tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Pirkejui paprasius, pateiksime jrodymus, kad vykdant Sutarti mums bus prieinami lenteléje nurodyty tkio subjekty
pajégumai.

4. PASIULYMO KAINA
4.1. Pasitlymo kaina nurodoma eurais.

4.2. Pasiilymo kaina pateikiama uzpildant EXCEL formatu pateikta lentele (Sios Pasitlymo formos 3 priedas).
Pasiiilymo formos 3 priedas pateikiamas pasiraSytas.

5. PASIULYMO GALIOJIMO TERMINAS
Pasitlymas galioja BPS 8.1. punkte nurodytg terming.

' Nurodomas konkretus Subtiekéjo pavadinimas, jei zinomas Pasillymy pateikimo metu. Jei ketinama pasitelkti, taciau konkretus pavadinimas néra

Zinomas, nurodoma ,nezinomas"“.
2 Toks perdavimas nekei¢ia pagrindinio Tiekeéjo atsakomybes dél numatomos sudaryti Sutarties jvykdymo.

® Toks perdavimas nekeidia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.




6. PRIEDAI PRIE PASIULYMO FORMOS

6.1. Priedas Nr. 1. Tiek&jo rekvizitai ir kita informacija, 1 lapas;
6.2. Priedas Nr. 2. Konfidenciali informacija, 2 lapai;
6.3. Priedas Nr. 3. Pasitlymo kaina (excel).

Pasirasydamas $j pasidlyma, tvirtintu visy kartu su pasitlymu pateikiamy dokumenty tikruma.
Vel R

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, -

4 Jei Pasialymg Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasidlymo turi bati pridétas raSytinis jgaliojimas arba kitas
dokumentas, suteikiantis paraso teise. .




Priedas Nr.1 prie Pasitlymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekejo pavadinimas / Tiekéjy grupés nariy pavadinimai

VIESOJI |STAIGA ,PIRMOJI KAVA*

Tiekejo adresas(-ai)5 (jei skiriasi, taip pat nurodyti ir adresg
korespondencijai)

P. VileiSio g. 18, Il korp., LT-10306 Vilnius

Juridinio asmens kodas(-ai)’ (tuo atveju, jei Pasidlymg
pateikig fizinis asmuo - verslo pazyméjimo Nr. ar pan.)

225293310

Tiekéjo PVM mokétojo kodas(-ai)®

LT252933113

Tiekéjo / Tiekejy grupes bendro atstovo arba
vadovaujancio nario saskaitos numeris ir banko
pavadinimas

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujancio nario telefono numeris

Pasitlymo pasirasymui Tiekeéjo / Tiekejy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde

Pasitlyma pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario kontaktinio asmens
vardas ir pavarde

Pasitlymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasillymg pateikusio Tiekéjo / Tiekejy grupés bendro
atstovo arba vadovaujanio nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekéjo / Tiekéjy grupes bendro
atstovo arba vadovaujancéio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

PASTABA: Jei pasililyma pateikia Tiekéjy grupé, Tiekéjo rekvizitus ir kitg informacijg turi ==*~"«==*=~~~~ *~Kiog grupés narys.

Pro

/

4

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pava]

——

° Tuo atveju, jei Pasitlyma teikia Tiekéjy grupé, pateikiama informacija apie visus Tiekéjy grupés narius. o
® Jei Pasitlyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis

paraso teisg.




Priedas Nr. 2 prie Pasitlymo formos

KONFIDENCIALI INFORMACIJA

Atkreipiame Tiekéju démesj, kad Zemiau lenteléje nurodyta Pasiilymuose pateikiama informacija bus vieSinama vadovaujantis vieSuosius pirkimus reglamentuojanciy
teises akty nuostatomis bei Viesujy pirkimy tarnybos bei teismy formuojama praktika.

Pateikiamas dokumentas Pateikiamas dokumentas

skirtas ParaiSkos ir/ar viesinimui (iSskyrus
Eil. | Uzpildytos formos ir kita pateikiama I . kvalifikacijos atitikimo informacija, kurios
; it VieSinimo pagrindas : o oo g i it .
Nr. | informacija jvertinimui atskleidimas negalimas pagal

Asmens duomeny teisinés
apsaugos _mﬁm:::mvw

Pasitlymo forma (be priedy, bei Tiekéjo (juridinio

1 asmens) informacijg, nurodyta Sios pasitlymo Viesinama vadovaujantis ir VP] 20 straipsnio 2
’ formos 1 dalyje, kuri bet kokiu atveju negali bati dalimi / P) 32 straipsnio 2 dalimi.
laikoma konfidencialia informacija)
Viesinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P} 32 straipsnio 2 dalimi, iSskyrus
2, Tiekéjo rekvizitai ir kita informacija informacija, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
jstatyma.
Viesinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi siekdamas
laiméti viesajj pirkima, negali bati laikomi
3 Tiekéjo EBVPD forma ir pagrindziantys konfidencialia informacija, iSskyrus tokius
’ dokumentai kvalifikacijg pagrindzZiancius dokumentus,

kuriuos atskleidus baty pazeisti tiekejo
jsipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP| 20 str. 2d. 3 p./ P} 32
str. 2d. 3 p.).

7 Atskiri dokumentai ar iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutese, atsizvelgiant j informacijos konfidencialuma. Atsizvelgiant j informacijos konfidencialuma, pateikiami
konfidencialuma jrodantys dokumentai ir argumentai.

¥ Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

° Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos viesinti informacijos.




Subtiekéjy EBVPD forma ir pagrindziantys
dokumentai

Viesinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi siekdamas
laiméti viesajj pirkima, negali bati laikomi
konfidencialia informacija, i§skyrus tokius
kvalifikacijg pagrindzian&ius dokumentus,
kuriuos atskleidus bty pazeisti tiekéjo
jsipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. /P 32
str.2d. 3p.).

Tiekéjo siilomy specialisty sgrasas

Viesinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, isskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

Tiekeéjy kvalifikacija pagrindZianciy dokumenty
sgrasas

Vieginama vadovaujantis VP] 20 straipsnio 2
dalimi/ P) 32 straipsnio 2 dalimi, pateikta
informacija, isskyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

12.

V] Registry centro LR Vyriausybés nustatyta
tvarka isduotas dokumentas, patvirtinantis
jungtinius kompetentingy institucijy tvarkomus
duomenis.

Vieginama vadovaujantis VP| 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, i3skyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

13:

Subtiekéjo deklaracija dél sutikimo bati subtiekeju

Vieginama vadovaujantis VP| 20 straipsnio 2
dalimi/ P 32 straipsnio 2 dalimi, pateikta
informacija, iskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

14.

Paslaugy jkainiai

Vieginama vadovaujantis VP| 20 straipsnio 2
dalimi/ P 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iSskyrus jkainiy
sudedamasias dalis.




Siekiant uztikrinti, kad laiméjusiy Dalyviy pasiGlymuose esancios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
= 10
i

netrukdyty laisvai konkuruoti tarpusavyje, prasome nurodyti, ar Pasitlyme yra konfidencialios informacijos ir kokia Pasililyme nurodyta informacija yra konfidenciali.

Pateikiamas dokumentas Pateikiamas dokumentas
. Ar dokumentas skirtas Paraiskos ir/ar vieSinimui (iSskyrus
Eil. Uzpildytos formos ir kita konfidencialus? Kokiu pagrindu atitinkamas kvalifikacijos atitikimo informacija, kurios atskleidimas
Nr. pateikiama mio.ﬁ.mo:m: / dokumentas yra (ne)konfidencialus? ?2:235; negalimas pagal Asmens
(Taip / Ne) duomeny teisinés apsaugos
jstatyma)™

Informacija gali bati laikytina konfidencialia,
iSskyrus atvejus, jeigu atitinkama
informacija skelbiama vie$ai arba tiekéjas
nurodo, kad néra konfidencialu.

Tiekéjo atliktos uzduotys (kai
1. taikomas pasitlymy ekspertinis Taip
vertinimas)

Deklaracija dél jungtinei veiklai
2. susivienijusiy tiekejy grupés Taip Informacija laikytina konfidencialia.
dalyvavimo pirkime

il
(Tiekéjo arba jo jgalioto asmens pareigos, vardas, Um<mﬂ,

ONNINN

A

& Lenteléje Zemiau pateikiama informacija apie Pasidlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasidlyme yra konfidencialios informacijos, ir kuri Pasillyme
nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su parai$kal/pasiulymu pateikti konfidencialumg jrodanéius dokumentus ir argumentus.
Visas Dalyvio Pasitlymas negali bati lakomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasialymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P}), Konfidencialia negali biti laikoma informacija, kuri atitinka VP| 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2 dalyje)
nustatytus pozymius ir sglygas, o Pirkéjui kilus abejoniy del Dalyvio Pasitlyme nurodytos informacijos konfidencialumo, ji kreipiasij Dalyvj su prasymu jrodyti nurodytos informacijos konfidencialuma.
Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia Pasidlyme nurodyta
informacija yra nekonfidenciali.
1 atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant | informacijos konfidencialuma.
2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
"® Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
ﬂ_%_‘m konfidencialios ir negalimos viesinti informacijos.

Jei Pasitlyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasillymo turi bati pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teise.




