PASIULYMAS

(2018-ES0-880) DUJY TURIO KOMPIUTERIY - KOREKTORIY
BATERIJU PIRKIMUI (2 DALYS)

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekeéjy grupés nariy | UAB AUSGA
pavadinimai

Tiekejy grupes bendras atstovas arba vadovaujantis | -
narys (pildoma, jei pasialyma teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasillyma, sutinkame su Pirkimo saglygose (kaip jos apibréZtos Bendrosiose pirkimo
salygose) nustatytomis tolesnemis Pirkimo procediromis ir blsimos Sutarties sglygomis (tiek bendraja, tiek
specialigja dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo salygu, taip pat ir Techninés specifikacijos, reikalavimus, misy
Pasitllymas juos visiskai atitinka ir jsipareigojame juy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojangiy ir Pirkimo objektui bei Sutartiai taikomy teises akty reikalavimy. Rengdami
Pasililyma, atsizvelgeme | darby saugos ir darbo salygy reikalavimus.

Jei bisime kviediami sudaryti Sutartj ir atsisakysime jg sudaryti, [sipareigojame, Pirkeéjui pareikalavus, sumoketi
Jgaliojusiai organizacijai 10 proc. Dalyvio Galutinio pasillymo kainos EUR be PVM dydZio baudg bei padengti
|galiojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk$¢iau nurodyta bauda. Tiesioginiais
nuostoliais bus laikomas kainos skirtumas tarp Sutartj atsisakiusio pasirasyti Dalyvio Galutinio pasidlymo kainos EUR
be PVM ir kito Dalyvio, pasillymy eil¢je esandio po atsisakiusio sudaryti sutartj Dalyvio, Galutinio pasitlymo kainos
EUR be PVM.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY

e , 'PAJEGUMAIS
“3, Sutarties vykdymui bus pasitelkiami 8ie Subtiekejai:
Eil. Subtiekéjo pavadinimas1 Sutarties objekto dalies, perduodamos vykdyti Subtiekeju,
Nr. , aprasymas

Pirkejui paprasius, pateiksime Subtiekejy deklaracijy, uZpildyty pagal Pasialymo formos Priede Nr. 3 pateiktg forma,
skaitmenines kopijas, patvirtinanciais jy sutikimg biti Tiekéjo Subtiekéjais Pirkejo atliekamame Pirkime.

3.2, Sutarties vykdymo metu bus remiamasi $iy Okio subjekty pajegumais:

Eil. | Ukio subjekto pavadinimas, Reikalavimuy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajéegumais naudojami kito Gkio sub£ekto
remiamasi pajégumai, pobldis

Pirkéjui paprasius, pateiksime jrodymus, kad vykdant Sutartj mums bus prieinami lenteléje nurodyty Gkio subjekty
pajegumai.

! Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasidlymy pateikimo metu. Jei ketinama pasitelkti, taiau konkretus pavadinimas néra
Zinomas, nurodoma ,nezinomas”.

2 Toks perdavimas nekeicia pagrindinio Tiekéjo atsakomybés del numatomos sudaryti Sutarties jvykdymo.
® Toks perdavimas nekeicia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.
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4. PASIULYMO KAINA

4.1.  Pasilillymo kaina nurodoma eurais.
4.2. Pasillymo kaina nurodoma uzpildant pateiktg lentele:
2 pirkimo dalis — Baterijos tinkan¢ios Common CMK - 01,02 dujy tiirio kompiuteriams — korektoriams.
Preliminarus : Maksimralus‘; 1 1 mato vieneto | Kaina EUR be
. kiekis Sutarties priimtinas jkainis EUR be PVM®
E"- Pirkimo objektas galiojimo | [kainis, EUR PV
" laikotarpiu be PVM (D=AXC)
(A) (B) (C)
1. Common CMK - 01, 02 dujy
tirio kompiuteriams - ,
korektoriams tinkancios 40 , 40’00 16,82 672,80
baterijos 7
Pasitilymo kaina EUR be PVM°® 672,80
PVM 141,29
Pasillymo kaina EUR su PVM 814,09

5. PASIULYMO GALIOJIMO TERMINAS
Pasillymas galioja BPS 8.1. punkte nurodytg termina.

6. PRIEDAI PRIE PASIULYMO FORMOS

+ Nurodytas preliminarus Prekiy kiekis. Sutarties galiojimo laikotarpiu Pirkéjas turi teise pirkti Prekes nevirgijant bendros sutarties vertés, Pirkejas
nejsipareigoja nupirkti viso nurodyto Prekiy kiekio ar bet kokios jo dalies.

¥ Kaina EUR be PVM apskaiciuojama padauginant jkainj EUR be PVM i$ preliminaraus kiekio.

8 Pasitilymo kaina EUR be PVM bus naudojama pasitlymy vertinimui. Pasidlymo kaina EUR be PVM turi apimti visas islaidas, visus mokesgius,
isskyrus PVM mokestj, moketinus pagal galiojancius Lietuvos Respublikos jstatymus, jskaitant sgskaity pateikimo kastus per ,E.sgskaita” sistema.
Tai nera Pirkéjo jsipareigojimas Laimejusiam Dalyviui sumokéti nurodytg suma sutarties galiojimo laikotarpiu. Laimejusiam Dalyviui bus sumokama
tik uz faktiska kiekj.
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6.1. Priedas Nr. 1. Tiekejo rekvizitai i kita informacija, 1 lapas;

6.2. Priedas Nr. 2. Konfidenciali informacija, 2 lapai;

6.3. Priedas Nr. 3. Deklaracija dé! sutikimo bati subtiekeju, 1 lapas;

6.4, Priedas Nr. 4. Minimaliy kvalifikacijos reikalavimy atitikties deklaracija, 2 lapai;

6.5. Priedas Nr. 5. Deklaracija del sutikimo bdti jdarbintu tiekejo laiméjimo atveju,1 lapas;
6.6. Priedas Nr. 6. Prekiy atitikties techninés specifikacijos reikalavimams lentelé, 2 lapai.
6.7. Priedas Nr. 7. Deklaracija dél jungtinei veiklai susivienijysiy tiekéjy grupés dalyvavimo pirkime, 2 lapai.

Pasiradydamas §j pasitilyma, tvirtintu visy kartu su pasitlymu pateikiamy dokumenty tikruma.
UAB ,AUSGA' Direktorius
(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavarde, paraéas)7

7 Jei Pasitlyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasidlymo turi biti pridétas radytinis jgaliojimas arba kitas
dokumentas, suteikiantis para$o teise.
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TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Priedas Nr.1 prie Pasillymo formos

Tiekeéjo pavadinimas / Tiekéjy grupes nariy pavadinimai

UAB ,AUSGA"

Tiekeéjo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir
adresg korespondencijai)

Rygos g. 17A, LT-05205 Viinius

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasilllyma
pateikig fizinis asmuo - verslo pazymejimo Nr. ar pan.)

Tiekéjo PVM mokeétojo kodas(-ai)®

LT253275515

Tiekéjo / Tiekejy grupes bendro atstovo arba
vadovaujandio nario sgskaitos numeris ir banko
pavadinimas

Tiekejo / Tiekejy grupes bendro atstovo arba
vadovaujandio nario telefono numeris

+370 5241 71 99

Pasidlymo pasirasymui Tiekéjo / Tiekejy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
vardas ir pavarde

Pasillymg pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

+370 5241 7199

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario kontaktinio asmens
elektroninio pasto adresas

Info@ausga.lt

Sutarties vykdymui Tiekéjo / Tiekéjy grupes bendro
atstovo arba vadovaujanéio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

+370 5 241 71 99
Info@ausga.lt

PASTABA: Jei pasiiilymg pateikia Tiekéjy grupe, Tiekéjo rekvizitus ir kitg informacijg turi pateikti kiekvienas tokios grupés narys.

UAB ,AUSGA" Direktorius

(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)®

® Tuo atveju, jei Pasililymg teikia Tiekejy grupe, pateikiama informacija apie visus Tiekeéjy grupés narius.

® Jei Pasitlyma Pirkimui pasiraSo vadovo jgaliotas asmuo, prie Pasitlymo turi biti pridétas raSytinis jgaliojimas arba kitas dokumentas, suteikiantis

paraso teise.
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Atkreipiame Tiekejy démesj, kad Zemiau lenteléje nurodyta Pasiillymuose pateikiama informacija bus vi

KONFIDENCIALI INFORMACIJA

teisés akty nuostatomis bei Viesujy pirkimy tarnybos bei teismy formuojama praktika.

Priedas Nr. 2 prie Pasillymo formos |

Eil. | Uzpildytos formos ir kita pateikiama

Pateikiamas dokumentas
skirtas Pasialymo ir/ar
kvalifikacijos atitikimo

Pateikiamas dokumentas
viesinimui (iSskyrus
informacija, kurios

Nr. | informacija Viesinimo pagrindas ivertinimui11 atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma)'
Priedas_Nr2_ Priedas_Nr2_

asmens) informacija, nurodyta $ios pasitlymo
formos 1 dalyje, kuri bet kokiu atveju negali bt
laikoma konfidencialia informacija)

Pasililymo forma (be priedy, bei Tiekéjo (juridinio

Vieginama vadovaujantis ir VP| 20 straipsnio 2
dalimi / P] 32 straipsnio 2 dalimi.

Pasiulymo_forma.pdf

Pasiulymo_forma-
viesinimui.pdf

2. Tiekejo rekvizitai ir kita informacija

Viesinama vadovaujantis VP| 20 straipsnio 2
dalimi/ P} 32 straipsnio 2 dalimi, iSskyrus
informacija, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
[statyma.

Priedas_Nr2_
Pasiulymo_forma.pdf

Priedas_Nr2_

Pasiulymo_forma-
viesinimui.pdf

3. Tiekejo sidlomy specialisty sgrasas

VieSinama vadovaujantis VP| 20 straipsnio 2
dalimi/ P| 32 straipsnio 2 dalimi, pateikta
informacija, isskyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos statyma.

Tiekejy kvalifikacijg pagrindziangiy dokumenty

VieSinama vadovaujantis VP| 20 straipsnio 2
dalimi/ P| 32 straipsnio 2 dalimi, pateikta

Pagal Prieda Nr. 4 prie
Pasililymo formos, Pirkéjo
reikalavimu, dokumentas

Pagal Prieda Nr. 4 prie
Pasiiilymo formos, Pirkéjo
reikalavimu, dokumentas bus

4. saratas informacija, i§skyrus informacijg, kurios "
a atskleidimas negalimas pagal Asmens bus pateiktas konkurso pateiktas konkurso laiméjimo
duomeny teisines apsaugos jstatyma. laiméjimo atveju atveju
Minimaliy kvalifikacijos reikalavimy atitikties Viesinama vadoyaujantis \_/PT.ir teismy Priedas_Nr2_ Priedas_Nr2_
5. formuojama praktika, kad tiekejo kvalifikaciniai Pasiulymo_forma.pdf Pasiulymo_forma-

deklaracija

duomenys, kuriais tiekejas remiasi siekdamas

0 Atskiri dokumentai ar Siuose dokumentuose patelkiama informacija

konfidencialuma jrodantys dokumentai ir arqumentai.

gali biti nurodoma atskirose eilutése, atsizvelgiant | informacijos konfidencialuma. Atsizvelgiant | informacijos konfidencialuma, pateikiami

Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

12 pokumentas jkeliamas: INSERT -> Object -> Create From File

néra konfidencialios ir negalimos viesinti informacijos.
2018-09-26

-> Browse -> Display as icon -> ok. Pate

iktas dokumentas laiméjimo atveju bus paviesin

eSinama vadovaujantis vieSuosius pirkimus reglamentuojanciy .
|

tas. Tiekéjas jsipareigoja uztikrinti, kad dokumente |

i



laimeti viedajj pirkima, negali bati laikomi viesinimui.pdf
konfidencialia informacija, i§skyrus tokius
kvalifikacijg pagrindzian¢ius dokumentus,
kuriuos atskleidus bty pazeisti tiekejo
|sipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P} 32

str.2d. 3p.).

VieSinama vadovaujantis VPT ir teismy Priedas_Nr2_ Priedas_Nr2_
formuojama praktika, kad tiekejo kvalifikaciniai Pasiulymo_forma.pdf Pasiulymo_forma-
duomenys, kuriais tiekéjas remiasi siekdamas - Viesinimai_pdf

laiméti viedajj pirkima, negali bati laikomi
konfidencialia informacija, i§skyrus tokius
kvalifikacijg pagrindziancius dokumentus,
kuriuos atskleidus biity paZeisti tiekéjo
[sipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P} 32
str.2d. 3 p.).

Minimaliy kvalifikacijos reikalavimy atitikties
6. deklaracijos 1 lentelés punktuose nurodyta
kvalifikacijg jrodantys dokumentai

VieSinama vadovaujantis VP] 20 straipsnio 2 - -
dalimi/ P| 32 straipsnio 2 dalimi, pateikta
informacija, isskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

V| Registry centro LR Vyriausybés nustatyta
tvarka iSduotas dokumentas, patvirtinantis
jungtinius kompetentingy institucijy tvarkomus
duomenis.

VieSinama vadovaujantis VP| 20 straipsnio 2 — -
dalimi/ P| 32 straipsnio 2 dalimi, pateikta
8. Subtiekejo deklaracija del sutikimo biti subtiekéju | informacija, i§skyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

VieSinama vadovaujantis VP] 20 straipsnio 2 Priedas_Nr2_ Priedas_Nr2_
9. | Prekiy ir/ar Paslaugy jkainiai galimil 7] 92 stlpsniaieidalim, VP TREISH] Pasiulymo_forma.pdf Pasiulymo_forma-
formuojama praktika, i§skyrus jkainiy viesinimui.pdf

sudedamgsias dalis.

Siekiant uztikrinti, kad laiméjusiy Dalyviy pasidlymuose esangios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasiiilyme yra konfidencialios informacijos ir kokia Pasiiilyme nurodyta informacija yra konfidenciali.™

12 Lenteléje Zemiau pateikiama informacija apie Pasitlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasillyme yra konfidencialios informacijos, ir kuri Pasitlyme :
nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su paraigka/pasialymu_pateikti konfidencialuma_jrodanéius dokumentus ir
argumentus. Visas Dalyvio Pasililymas negali bti laikomas konfidencialia informacija.

Tuo atveiju, jei lentelé ar atskiros jos eilutés néra uzpildomos. Pirkéjas laikys, kad ta Pasidilymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.
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Prekiy atitikties Techninés Informacija laikytina konfidencialia, nes Priedas_Nr2_ -

1. | specifikacijos reikalavimams Taip jtraukta j jmones gamybiniy/komerciniy Pasiulymo_forma.pdf

lentele paslapéiy sgrasa. - |

informacija gali bti laikytina konfidencialia, - s
5 Jungtines veiklos sutartis (jei igskyrus atvejus, jeigu atitinkama informacija i

" | Parai§kg pateikia Tiekéjy grupe) = skelbiama viesai arba tiekéjas nurodo, kad

néra konfidencialu. |
= == = |
gggﬁrsgn}?:csi_':lykrz:j‘io‘?zte:gama Informacija laikytina konfidencialia, nes EVE_technine_ = ‘
3. 12, jey Taip jtraukta | jmonés gamybiniy/komerciniy dokumentacija.pdf |

pateikti medziagy ir jrenginiy

techniniai apradymai paslap&iy sgrasa.

Informacija gali bati laikytina konfidencialia, - —
igskyrus atvejus, jeigu atitinkama informacija
= skelbiama viesai arba tiekéjas nurodo, kad i
néra konfidencialu.

| 4. | Imonés jstatai

g Deklaracija dél jungtinei veiklai — — |
‘ 5. | susivienijusiy tiekéjy grupés Informacija laikytina konfidencialia. |
dalyvavimo pirkime 3

UAB ,AUSGA" Direktorius
(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavarde, paraéas)17

Atkreipiame démesj, kad vadovaujantis VP ir (arba atitihkamai P}), Konfidencialia negali bt laikoma informacija, kuri atitinka VP| 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2 |
dalyje) nustatytus poZymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasiilyme nurodytos informacijos konfidencialumo, i kreipiasi j Dalyvj su prasymu jrodyti nurodytos informacijos ! ‘
konfidencialuma. Per Pirkéjo nurodyta terming (kuris negali biti trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia i
Pasitlyme nurodyta informacija yra nekonfidenciali. !
14 Atskiri dokumentai ar iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.

15 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
% pokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviedintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente s

néra konfidencialios ir negalimos vie3inti informacijo:
7 Jei Pasiiilymg Pirkimui pasira$o vadovo jgaliotas asmuo, prie Pasidilymo turi bati pridétas rasytinis jgaliofimas arba kitas dokumentas, suteikiantis paraSo teise. |
|
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AS§,

stulpeliuose ,Taip" arba ,Ne"):

MINIMALIY KVALIFIKACIJOS REIKALAVIMY ATITIKTIES DEKLARACIJA

2018-09-17
(Data)

Vilnius

(Sudarymo vieta)

Priedas Nr. 4 prie Pasililymo formos

(Tiekejo vadovo ar jo jgalioto asmens pareigy pavadinimas, vardas ir pavardé), tvirtinu, kad mano vadovaujamo(-os)
(atstovaujamo(-os) UAB Ausga (Tiekejo pavadinimas) dalyvaujanéio(-ios) UAB Verslo aptarnavimo centras pagal jgaliojimg athekamame (2018-ES0O-880) Dujy tirio
kompiuteriy - korektoriy baterijy pirkime (2 dalys) kvalifikacijos duomenys'® yra tokie (Tiekéjas nurodo atitikimg nurodytiems kvalifikacijos reikalavimams pazymédamas

Kvallflkaclnlatrittzilll:;!awmq turd Kvalifikacijos reikalavima atitinka:
Jeigu Jeigu Pasiiilym . e e .
Eil. ’ . L . Pasillyma te%kia jungt}i,ne? ’ Tlek_eja_s aI:ba " Ukio sub_]ektas,
Nr. Reikalavimas Pateikiami dokumentai teikia veiklai susivieni- | Jungtinei veiklai kurio
Tiekéjas jusiy Tieksjy sustvienijusiy pajegumals
grupé Tiekéjy grupe remiamasi
Taip Ne Taip Ne
1 pirkimo dalis — Baterijos tinkan¢ios Kamstrup Unigas, Uniflo ir Kromschroder TC-90/K dujy tario kompiuteriams — korektoriams
1. Tiekéjas, per pastaruosius 3 (tris) | PATEIKIAMA:
metus arba per laikg nuo Tiekéjo | jvykdyty ir (ar) vykdomy sutarciy
jregistravimo dienos (jeigu | sgrasas, uzpildant SPS Priede Nr. 5
Tiekéjas veiklg vykdé maziau nei 3 | pateiktg lentele, kurioje turi bati nurodyta
(tris) metus) Tiekéjas turi bati | visa joje praSoma pateikti informacija.
ivykdes ar vykdo bent vieng ar
daugiau baterijy tiekimo pirkimo | Pastaba: kilus jtarimui Pirkéjas turi teise Bent vienas
sutart] (-Ciy), kurios (-iy) bendra | paprasyti Tiekéjo pateikti papildomus jungtinei veiklai
verte blty ne maZesné Kkaip | dokumentus, patvirtinandius  Prekiy Tiekejas susivienijusios X O [m} X
2500,00 EUR. pristatyma, ty. Uzsakovy pazymos, tiekejy grupes
Jei Tiekéjas teikia informacija apie | priemimo — perdavimo aktai ir pan. narys
vykdoma (-as) sutartj (-is),
laikoma, kad jo patirtis atitinka
keliamg reikalavimg, jei vykdomos
(-y) sutarties (-iy) bendra jvykdyta
dalis per pastaruosius 3 (tris)
metus arba per laikg nuo Tiekéjo

18 Nurodyty reikalavimy reik§més aiSkinamos pagal Pirkimo dokumentuose nustatytas salygas.
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jregistravimo dienos (jei tiekejas
vykdo veiklg maziau nei 3 (tris)

metus) yra ne mazesné nei
2500,00 EUR.
2 pirkimo dalis — Baterijos tinkanéios Common CMK — 01,02 dujy tiirio kompiuteriams — korektoriams
1. Tiekejas, per pastaruosius 3 (tris) | PATEIKIAMA:
metus arba per laikg nuo Tiekejo | jvykdyty ir (ar) vykdomy sutarCiy

Jregistravimo dienos (jeigu
Tiekéjas veiklg vykdé maziau nei 3
(tris) metus) Tiekéjas turi bati
jvykdes ar vykdo bent vieng ar
daugiau baterijy tiekimo pirkimo
sutartj (-Giy), kurios (-iy) bendra
verte blty ne mazesné kaip

500,00 EUR.
Jei Tiekéjas teikia informacijg apie
vykdomg (-as) sutarj (-s),

laikoma, kad jo patirtis atitinka
keliamg reikalavimg, jei vykdomos
(-y) sutarties (-iy) bendra jvykdyta
dalis per pastaruosius 3 (tris)
metus arba per laikg nuo Tiekéjo
jregistravimo dienos (jei tiekejas
vykdo veikla maziau nei 3 (tris)
metus) yra ne mazesné nei 500,00
EUR.

sgradas, uZpildant SPS Priede Nr. 5
pateiktg lentelg, kurioje turi biti nurodyta
visa joje prasoma pateikti informacija.

Pastaba: kilus jtarimui Pirkéjas turi teise
paprasyti Tiekéjo pateikti papildomus
dokumentus,  patvirtinanéius  Prekiy
pristatyma, ty. Uzsakovy pazymos,
priémimo — perdavimo aktai ir pan.

Tiekéjas

Bent vienas
jungtinei veiklai
susivienijusios
tiekejy grupés
narys

Jei pagal vertinimo rezultatus Pasilllymas galés bati pripazint
atitiktj kvalifikacijos reikalavimams patvirtinancius dokumentus (patvirtinantys dokumentai nurodyti Siame priede pat

*® Jei Tiekejo minimaliy kvalifikacijos reikalavimy deklaracija pasira$o vadovo jgatiotas asmuo, prie Pasidlymo turi biti pridétas rasytinis jgalicjimas arba kitas dokumentas, suteikiantis teise jg pasiradyti.

2018-09-26

UAB .AUSGA" Direktorius

as Laimejusiu (iki Pasillymy eilés nustatymo), Pirkéjo reikalavimu pateiksiu Pirkéjo nurodytus
eikty lenteliy 3 stulpelyje).

(Tiekejo arba jo jgalioto asmens vardas, pavarde, parasas) 1




