
Priedas Nr. 2 prie Specialiųjų pirkimo sąlygų 

 

PASIŪLYMAS  

(2018-ESO-886) NV VIDUTINIO SLĖGIO SKIRSTOMOJO DUJOTIEKIO IKI SKLYPŲ PRAVIENOS G., RUMŠIŠKIŲ 
G. IR KT. GATVĖSE, PRAVIENIŠKIŲ K., KAIŠIADORIŲ R. SAV. PROJEKTAVIMO PASLAUGŲ IR STATYBOS 

DARBŲ PIRKIMUI 

 

2018 m.  08 13 d., Nr. 1 

 

1. INFORMACIJA APIE TIEKĖJĄ 

Tiekėjo pavadinimas / Tiekėjų grupės narių pavadinimai UAB „Šilumos šaltinis“ 

Tiekėjų grupės bendras atstovas arba vadovaujantis narys 
(pildoma, jei pasiūlymą teikia Tiekėjų grupė) 

UAB „Šilumos šaltinis“ 

 

2. SUTIKIMAS SU PIRKIMO SĄLYGOMIS 

Pažymime, kad pateikdami savo Pasiūlymą, sutinkame su Pirkimo sąlygose (kaip jos apibrėžtos Bendrosiose pirkimo 
sąlygose) nustatytomis tolesnėmis Pirkimo procedūromis ir būsimos Sutarties sąlygomis (tiek bendrąja, tiek specialiąja 
dalimis).  

Patvirtiname, kad atidžiai perskaitėme visus Pirkimo sąlygų, taip pat ir Techninės specifikacijos, reikalavimus, mūsų 
Pasiūlymas juos visiškai atitinka ir įsipareigojame jų laikytis vykdydami Sutartį. Taip pat įsipareigojame laikytis ir kitų 
Lietuvos Respublikoje galiojančių ir Pirkimo objektui bei Sutarčiai taikomų teisės aktų reikalavimų. Rengdami Pasiūlymą, 
atsižvelgėme į darbų saugos ir darbo sąlygų reikalavimus. 

Jei būsime kviečiami sudaryti Sutartį ir atsisakysime ją sudaryti, įsipareigojame, Pirkėjui pareikalavus, sumokėti 
Įgaliojusiai organizacijai 10 proc. Dalyvio Pasiūlymo kainos EUR be PVM dydžio baudą bei padengti Įgaliojusios 
organizacijos patirtus tiesioginius nuostolius, kiek jų nepadengia aukščiau nurodyta bauda.  

 

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKĖJUS AR RĖMIMĄSI KITŲ ŪKIO SUBJEKTŲ 
PAJĖGUMAIS 

3.1. Sutarties vykdymui bus pasitelkiami šie Subtiekėjai ir ūkio subjektai:  

Eil. 
Nr. 

Ūkio subjekto, kurio pajėgumais remiamasi,  
Subtiekėjo pavadinimas1 arba Ūkio subjekto 
(specialisto), kuris nėra Tiekėjo darbuotojas, 

vardas ir pavardė1  

 Kvalifikacinių Reikalavimų kuriems atitikti bus naudojami kiti 
ūkio subjekto pajėgumai ir darbai, kuriems bus pasitelkiami 

subtiekėjais, pobūdis2 

(nurodyti atliekamus darbus pagal SPS 5 priedo II dalyje C 
punkte „Techniniai ir profesiniai reikalavimai“ (nurodyti 

konkretų punktą ir to punkto darbų aprašymą) ir 
techninėje specifikacijoje nurodytus darbus) 

 UAB „Geodezinis standartas“ SPS 5 priedo II dalyje C punkte 8 – geodezinius ir 

topografinius darbus 

 UAB „Požeminės jungtys“ SPS 5 priedo II dalyje C punkte 9 – melioracijos statinių 

statyba 

 UAB „Kultūros vertybių paieška“ SPS 5 priedo II dalyje C punkte 10 – archeologiniai 

tyrinėjimai  

 MB „Ginmesta“ SPS 5 priedo II dalyje C punkte 11 – betranšėjų 

inžinerinių tinklų tiesimo darbai 

Kartu su savo Pasiūlymu pateikiame ūkio subjektų, kurių atliekamiems darbams keliami kvalifikaciniai reikalavimai, daliai 
užpildytą EBVPD. 

Pirkėjui paprašius, pateiksime įrodymus, kad vykdant Sutartį mums bus prieinami lentelėje nurodytų ūkio subjektų 
pajėgumai. 

 

                                                 
1 Nurodomas konkretus Subtiekėjo pavadinimas, jei žinomas Pasiūlymų pateikimo metu. Jei ketinama pasitelkti, tačiau konkretus 
pavadinimas nėra žinomas, nurodoma „nežinomas“. 
2 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.  



Tiekėjas / jungtinės veiklos dalyvis/ ūkio 
subjektai, kurių pajėgumais remiamasi 

Tiekėjas teikdamas pakartotinai Europos bendrąjį viešųjų 
pirkimų dokumentą patvirtina, kad šiame dokumente esanti 
informacija yra teisinga ir aktuali* 

(Įrašomas pavadinimas) ☐ 

(Įrašomas pavadinimas) ☐ 

(Įrašomas pavadinimas) ☐ 

*PASTABA: Vadovaujantis VPĮ 50 str. 3 d., ši lentelė yra pildoma tik tuo atveju, kai su pasiūlymais yra pateikiami 
ankstesnių pirkimų Europos bendrieji viešųjų pirkimų dokumentai, kuriuos Tiekėjai naudojo ankstesnėse pirkimo 
procedūrose. 

 

4. PASIŪLYMO KAINA 

4.1. Pasiūlymo kaina nurodoma eurais.  

4.2. Pasiūlymo kaina nurodoma užpildant pateiktą lentelę: 

Pirkimo pavadinimas 
Pasiūlymo kaina, EUR 

be PVM* 

(2018-ESO-886) NV vidutinio slėgio skirstomojo dujotiekio iki sklypų Pravienos g., Rumšiškių g. ir kt. gatvėse, 
Pravieniškių k., Kaišiadorių r. sav. projektavimo paslaugos ir statybos darbai 

I etapas –Projekto parengimo darbai** 6710,00 

II etapas – Rangos darbai 90000,00 

Kaina EUR be PVM***: 96710,00 

Pridėtinės vertės mokestis (PVM): 20309,10 

Kaina EUR su PVM*: 
117019,10 

* Pasiūlymo kaina turi apimti visas išlaidas, visus mokesčius, mokėtinus pagal galiojančius Lietuvos Respublikos 
įstatymus, įskaitant sąskaitų pateikimo kaštus per „E. sąskaita“ sistemą. Tai nėra Pirkėjo įsipareigojimas Laimėjusiam 
Dalyviui sumokėti nurodytą sumą sutarties galiojimo laikotarpiu.  

** Jeigu Dalyvio siūloma Projekto parengimo kaina viršys 10 proc. rangos darbų vertės bus laikoma, kad tokio 
Dalyvio Pasiūlymas neatitinka Pirkimo dokumentuose nustatytų reikalavimų ir bus atmetamas, vadovaujantis 
Pasiūlymų Bendrųjų pirkimo sąlygų 10.4.2.1 papunkčiu. 

*** Jeigu Dalyvio siūloma Pasiūlymo kaina bus didesnė už nurodytą SPS, bus laikoma, kad tokio Dalyvio Pasiūlymas 
neatitinka Pirkimo dokumentuose nustatytų reikalavimų ir bus atmetamas, vadovaujantis Pasiūlymų Bendrųjų pirkimo 
sąlygų 10.4.2.2 papunkčiu. 

  
5. PROJEKTAVIMO PASLAUGŲ IR RANGOS DARBŲ ATLIKIMO LAIKAS 

 

Pirkimo pavadinimas 

Nenutrūkstamas projektavimo 
paslaugų ir rangos darbų atlikimo 

laikas (T1) kalendorinėmis 
dienomis, kuris negali būti 

ilgesnis kaip 120 kalendorinių 
dienų 

(2018-ESO-886) NV vidutinio slėgio skirstomojo dujotiekio iki sklypų Pravienos g., Rumšiškių g. ir kt. 
gatvėse, Pravieniškių k., Kaišiadorių r. sav. projektavimo paslaugos ir statybos darbai 

Projektavimo paslaugų ir rangos darbų atlikimo laikas (T1) 80 

 

6. PASIŪLYMO GALIOJIMO TERMINAS 

Pasiūlymas galioja BPS 9.1. punkte nurodytą terminą.   

 

7. PRIEDAI PRIE PASIŪLYMO FORMOS 
 

7.1. Priedas Nr. 1. Tiekėjo rekvizitai ir kita informacija (privaloma užpildyti), 1 lapas; 
7.2. Priedas Nr. 2. Konfidenciali informacija, 3 lapai; 
7.3. Priedas Nr. 3. Darbų kainų žiniaraštis (DKŽ), 1 lapas; 
7.4. Priedas Nr. 4. Tinkamai įvykdytų arba vykdomų sutarčių sąrašas, 1 lapas; 
7.5. Priedas Nr. 5. Tiekėjo siūlomų specialistų sąrašas, 1 lapas; 
7.6. Priedas Nr. 6. Deklaracija dėl sutikimo būti Subtiekėju, 1 lapas; 



7.7. Priedas Nr. 7. Deklaracija dėl sutikimo būti įdarbintu Tiekėjo laimėjimo atveju, 1 lapas; 
7.8. Priedas Nr. 8. Tiekėjų kvalifikaciją pagrindžiančių dokumentų sąrašas; 
7.9. Priedas Nr. 9. Deklaracija dėl jungtinei veiklai susivienijusių tiekėjų grupės dalyvavimo pirkime, 2 lapai. 

 

*PASTABA: Priedų Nr. 4-8 su Pasiūlymu pildyti ir pateikti nereikia. Dokumentus pateikti bus prašoma galimai 
laimėjusio Dalyvio. 

 

Pasirašydamas šį pasiūlymą, tvirtintu visų kartu su pasiūlymu pateikiamų dokumentų tikrumą. 

Direktorius Rimantas Grekauskas 

(Tiekėjo arba jo įgalioto asmens pareigos, vardas, pavardė, parašas)3 

 

 
 
 
 
 
 
 
 
 

                                                 
3 Jei Pasiūlymą Pirkimui pasirašo vadovo įgaliotas asmuo, prie Pasiūlymo turi būti pridėtas rašytinis įgaliojimas arba kitas 
dokumentas, suteikiantis parašo teisę. 



UAB „Šilumos šaltinis“                        

 Inžinerinių sistemų projektavimo ir montavimo darbai    
           
Dirbame pagal standartus:  ISO9001,ISO14001,OHSAS18001 

                                              
UAB Verslo aptarnavimo centras                                                        2018-09-07

                                                                                                                                                Vilnius 

DĖL  (2018-ESO-886)  NV  VIDUTINIO  SLĖGIO  SKIRSTOMOJO  DUJOTIEKIO  IKI  SKLYPŲ
PRAVIENOS G., RUMŠIŠKIŲ G. IR KT. GATVĖSE, PRAVIENIŠKIŲ K., KAIŠIADORIŲ R. SAV.
PROJEKTAVIMO PASLAUGŲ IR STATYBOS DARBŲ PIRKIMUI

PASIŪLYMO FORMOS TIKSLINIMO

Dėl techninių nesklandumų Priedo Nr. 2 prie Specialiųjų pirkimo sąlygų Pasiūlymo formoje 
supainioti UAB „Požeminės jungtys“ ir MB „Ginmesta“ atliekami darbai. 

Tikslinama Pasiūlymo  3.punkto 3.1. lentelė:

Eil.
Nr.

Ūkio subjekto, kurio pajėgumais
remiamasi,  Subtiekėjo pavadinimas1

arba Ūkio subjekto (specialisto),
kuris nėra Tiekėjo darbuotojas,

vardas ir pavardė 

 Kvalifikacinių Reikalavimų kuriems atitikti bus naudojami
kiti ūkio subjekto pajėgumai ir darbai, kuriems bus

pasitelkiami subtiekėjais, pobūdis

(nurodyti atliekamus darbus pagal SPS 5 priedo II dalyje C
punkte „Techniniai ir profesiniai reikalavimai“ (nurodyti

konkretų punktą ir to punkto darbų aprašymą) ir techninėje
specifikacijoje nurodytus darbus)

1 UAB „Geodezinis standartas“ SPS  5  priedo  II  dalyje  C  punkte  8  –  geodezinius  ir
topografinius darbus

2 MB „Ginmesta“ SPS 5 priedo II  dalyje  C punkte  9 – melioracijos  statinių
statyba 

3 UAB „Kultūros vertybių paieška“ SPS  5  priedo  II  dalyje  C  punkte  10  –  archeologiniai
tyrinėjimai 

4 UAB „Požeminės jungtys“ SPS 5 priedo II dalyje C punkte 11 – betranšėjų 
inžinerinių tinklų tiesimo darbai

Visų ūkio subjektų dokumentai įrodantys išsilavinimą ir profesinę kvalifikaciją pateikti kartu su kvalifikacija
patvirtinančiais dokumentais.

Direktorius Rimantas Grekauskas

1

  UAB“Šilumos šaltinis“               Įmonės kodas 269175840         Tel. +370 5 2618155                  Atsiskaitomoji sąskaita
  Maironio g. 19-8                             PVM kodas LT691758416       Faks. +370 5 2618155                    LT 884010042600080306
  LT-01125 Vilnius, Lietuva             www.silumossaltinis.lt             El.p. info@silumossaltinis.lt          AB DNB  bankas , b.k.40100

mailto:info@silumossaltinis.lt
http://www.silumossaltinis.lt/


 

 

Priedas Nr. 1 prie Pasiūlymo formos 

 

TIEKĖJO REKVIZITAI IR KITA INFORMACIJA1 

Lentelė Nr. 1 

Tiekėjo pavadinimas / Tiekėjų grupės narių pavadinimai UAB „Šilumos šaltinis“ 

Tiekėjo adresas(-ai)2 (jei skiriasi, taip pat nurodyti ir adresą 
korespondencijai) 

Maironio g. 19-8, LT-01125 Vilnius 

Juridinio asmens kodas(-ai) (tuo atveju, jei Pasiūlymą 
pateikią fizinis asmuo - verslo pažymėjimo Nr. ar pan.) 

269175840 

Tiekėjo PVM mokėtojo kodas(-ai) LT691758416 

Tiekėjo / Tiekėjų grupės bendro atstovo arba 
vadovaujančio nario sąskaitos numeris ir banko 
pavadinimas 

 

Tiekėjo / Tiekėjų grupės bendro atstovo arba 
vadovaujančio nario  telefono numeris 

(8-5) 261 81 55 

Pasiūlymo pasirašymui Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario įgalioto asmens 
pareigos, vardas, pavardė 

Direktorius Rimantas Grekauskas 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
pareigos, vardas, pavardė 

Direktorius Rimantas Grekauskas 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
telefono numeris / mobilaus telefono numeris 

(8-5) 261 81 55; 8 686 07913 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
elektroninio pašto adresas 

info@silumossaltinis.lt 

Sutarties vykdymui Tiekėjo / Tiekėjų grupės bendro atstovo 
arba vadovaujančio nario įgalioto asmens vardas, pavardė, 
tel. Nr., el. paštas. 

Direktorius Rimantas Grekauskas 

(8-5) 261 81 55; 8 686 07913 

info@silumossaltinis.lt 

Sutartį pasirašančio asmens vardas, pavardė, pareigos, 
teisinis atstovavimo pagrindas, kuriuo suteikiama asmeniui 
teisė pasirašyti sutartį įmonės vardu. 

Direktorius Rimantas Grekauskas 

Tiekėjo / kiekvieno Tiekėjų grupės narių dalyvio, turinčio 
balsų daugumą juridinio asmens dalyvių susirinkime, 
pavadinimas 

Nurodyti lentelėje Nr. 2  

PASTABA: Jei Pasiūlymą pateikia Tiekėjų grupė, Tiekėjo rekvizitus ir kitą informaciją turi pateikti kiekvienas tokios grupės narys. 

 

Lentelė Nr. 2 

Tiekėjas / 
Tiekėjų 

grupės narys 
/ ūkio 

subjektas 

SPS priedo Nr. 5 lentelės I dalies D skirsnio 1 
punkte nurodytą pagrindą įrodantys 

dokumentai neteikiami: 

SPS priedo Nr. 5 lentelės I dalies D skirsnio 1 punkte 
nurodytą pagrindą įrodantys dokumentai teikiami: 

UAB 
„Šilumos 
šaltinis“ 

 

 

                                                 
1 Šiame priede pateikiama informacija negali būti laikoma konfidencialia, išskyrus, kiek ji turi VPĮ 20 straipsnio 2 dalyje (arba 
atitinkamai PĮ 32 straipsnio 2 dalyje) nustatytus požymius ir atitinka aprašytas sąlygas.  
2 Tuo atveju, jei Pasiūlymą teikia Tiekėjų grupė, pateikiama informacija apie visus Tiekėjų grupės narius. 



 

 

Priedas Nr. 2  prie Pasiūlymo formos 

KONFIDENCIALI INFORMACIJA  

 

Atkreipiame Tiekėjų dėmesį, kad žemiau lentelėje nurodyta Pasiūlymuose pateikiama informacija bus viešinama vadovaujantis viešuosius pirkimus reglamentuojančių 
teisės aktų nuostatomis bei Viešųjų pirkimų tarnybos bei teismų formuojama praktika. 

Eil. 
Nr. 

Užpildytos formos ir kita pateikiama 
informacija1 

Viešinimo pagrindas 

Pateikiamas dokumentas 
skirtas Pasiūlymo ir/ar 
kvalifikacijos atitikimo 
įvertinimui2 

Pateikiamas dokumentas 
viešinimui (išskyrus 
informaciją, kurios 
atskleidimas negalimas pagal 
Asmens duomenų teisinės 
apsaugos įstatymą)3 

1. 

Pasiūlymo forma (be priedų, bei Tiekėjo (juridinio 
asmens) informaciją, nurodytą šios pasiūlymo 
formos 1 dalyje, kuri bet kokiu atveju negali būti 
laikoma konfidencialia informacija) 

Viešinama vadovaujantis ir VPĮ 20 straipsnio 2 
dalimi / PĮ 32 straipsnio 2 dalimi. 

  

2. Tiekėjo rekvizitai ir kita informacija 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, išskyrus 
informaciją, kurios atskleidimas negalimas 
pagal Asmens duomenų teisinės apsaugos 
įstatymą. 

  

3. 
Tiekėjo EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo kvalifikaciniai 
duomenys, kuriais tiekėjas remiasi siekdamas 
laimėti viešąjį pirkimą, negali būti laikomi 
konfidencialia informacija, išskyrus tokius 
kvalifikaciją pagrindžiančius dokumentus, 
kuriuos atskleidus būtų pažeisti tiekėjo 
įsipareigojimai pagal su trečiaisiais asmenimis 
sudarytas sutartis (VPĮ 20 str. 2 d. 3 p. / PĮ 32 
str. 2 d. 3 p.). 

  

4. 
Subtiekėjų EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo kvalifikaciniai 
duomenys, kuriais tiekėjas remiasi siekdamas 
laimėti viešąjį pirkimą, negali būti laikomi 
konfidencialia informacija, išskyrus tokius 

  

                                                 
1 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. Atsižvelgiant į informacijos konfidencialumą, 
pateikiami konfidencialumą įrodantys dokumentai ir argumentai. 
2 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
3 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja 
užtikrinti, kad dokumente nėra konfidencialios ir negalimos viešinti informacijos. 



 

 

kvalifikaciją pagrindžiančius dokumentus, 
kuriuos atskleidus būtų pažeisti tiekėjo 
įsipareigojimai pagal su trečiaisiais asmenimis 
sudarytas sutartis (VPĮ 20 str. 2 d. 3 p. / PĮ 32 
str. 2 d. 3 p.). 

5. Tiekėjo siūlomų specialistų sąrašas 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

6. 
Tiekėjų kvalifikaciją pagrindžiančių dokumentų 
sąrašas 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

12. 

VĮ Registrų centro LR Vyriausybės nustatyta 
tvarka išduotas dokumentas, patvirtinantis 
jungtinius kompetentingų institucijų tvarkomus 
duomenis. 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

13. Subtiekėjo deklaracija dėl sutikimo būti subtiekėju 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

14. Darbų kainų žiniaraštis (DKŽ) Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, VPT ir teismų 
formuojama praktika, išskyrus darbų kainos 
(įskaitant įkainius) sudedamąsias dalis.  

  

Siekiant užtikrinti, kad laimėjusių Dalyvių pasiūlymuose esančios informacijos paskelbimas neprieštarautų teisės aktų reikalavimams, teisėtiems Tiekėjų interesams arba 
netrukdytų laisvai konkuruoti tarpusavyje, prašome nurodyti, ar Pasiūlyme yra konfidencialios informacijos ir kokia Pasiūlyme nurodyta informacija yra konfidenciali.4  

                                                 
4 Lentelėje žemiau pateikiama informacija apie Pasiūlyme nurodytos informacijos konfidencialumą. Dalyvis privalo nurodyti, ar jo Pasiūlyme yra konfidencialios informacijos, ir kuri Pasiūlyme nurodyta 
informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, prašome kartu su pasiūlymu pateikti konfidencialumą įrodančius dokumentus ir argumentus. Visas Dalyvio 

Pasiūlymas negali būti laikomas konfidencialia informacija. 

Tuo atveju, jei lentelė ar atskiros jos eilutės nėra užpildomos, Pirkėjas laikys, kad ta Pasiūlymo informacija arba atitinkama jos dalis nėra laikoma konfidencialia.  

Atkreipiame dėmesį, kad vadovaujantis VPĮ ir (arba atitinkamai PĮ), Konfidencialia negali būti laikoma informacija, kuri atitinka VPĮ 20 straipsnio 2 dalyje ir (arba atitinkamai PĮ 32 straipsnio 2 dalyje) 
nustatytus požymius ir sąlygas, o Pirkėjui kilus abejonių dėl Dalyvio Pasiūlyme nurodytos informacijos konfidencialumo, ji  kreipiasi į Dalyvį su prašymu įrodyti nurodytos informacijos konfidencialumą. 



 

 

Eil. 

Nr. 

Užpildytos formos ir kita 
pateikiama informacija5 

Ar dokumentas 
konfidencialus? 

(Taip / Ne) 

Kokiu pagrindu atitinkamas 
dokumentas yra (ne)konfidencialus? 

Pateikiamas dokumentas 
skirtas Pasiūlymo ir/ar 
kvalifikacijos atitikimo 

įvertinimui6 

Pateikiamas dokumentas 
viešinimui (išskyrus 

informaciją, kurios atskleidimas 
negalimas pagal Asmens 

duomenų teisinės apsaugos 
įstatymą)7 

1.  
Jungtinės veiklos sutartis (jei 
Pasiūlymą pateikia Tiekėjų 
grupė) 

Taip / Ne 

Informacija gali būti laikytina konfidencialia, 
išskyrus atvejus, jeigu atitinkama 
informacija skelbiama viešai arba tiekėjas 
nurodo, kad nėra konfidencialu. 

Neteikiama   

2.  
Deklaracija dėl jungtinei veiklai 
susivienijusių tiekėjų grupės 
dalyvavimo pirkime 

Taip  Informacija laikytina konfidencialia. 
Neteikiama  

 

Direktorius Rimantas Grekauskas 

(Tiekėjo arba jo įgalioto asmens pareigos, vardas, pavardė, parašas)8 

                                                 
Per Pirkėjo nurodytą terminą (kuris negali būti trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokių įrodymų arba pateikus netinkamus įrodymus, laikoma, kad tokia Pasiūlyme nurodyta 
informacija yra nekonfidenciali. 
5 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. 
6 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
7 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja 
užtikrinti, kad dokumente nėra konfidencialios ir negalimos viešinti informacijos. 
8 Jei Pasiūlymą Pirkimui pasirašo vadovo įgaliotas asmuo, prie Pasiūlymo turi būti pridėtas rašytinis įgaliojimas arba kitas dokumentas, suteikiantis parašo teisę. 
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