PARAISKA DALYVAUTI (2018-CP-13) RENGINIY ORGANIZAVIMO PASLAUGU PIRKIME SKELBIAMU)

DERYBY BUDU

1. INFORMACIJA APIE TIEKEJA'

Tiekéjo pavadinimas /
pavadinimai

Tiekejy

grupés nariy

UAB PARTIZANAS

Tiekéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasiilyma teikia Tiekéjy grupe)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Siuo dokumentu pareiskiame, kad norime dalyvauti (2018-CP-13) Renginiy organizavimo paslaugy pirkime
skelbiamy deryby bidu. Taip pat paZzymime, kad susipazinome ir sutinkame su visomis Pirkimo salygomis,

nustatytomis:
1) skelbime apie pirkima;

2) Pirkimo salygose (kaip jos apibréztos Bendrosiose ir Specialiosiose pirkimo saglygose).

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUBTIEKEJUS AR REMIMASI KITY UKIO

SUBJEKTU PAJEGUMAIS

3.1 Sutarties vykdymui bus pasitelkiami $ie subtiekéjai:
Eil. Subtiekejo pavadinimas® Sutarties objekto dalies, perduodamos vykdyti
Nr. subtiekeéjui, aprasdymas
1. Nezinomas Renginio  techninis  aptarnavimas: apS$vietimas,
jgarsinimas (jei reikés)
2 Nezinomas Kiti  subtiekéjai reikalingi  kokybiskam  renginio
jgyvendimui bus pateikti kartu su renginio pasitlymu.

Kartu su savo Parai$ka pateikiame uzZpildyta EBVPD (jei teikiant Paraiskg remiamasi Subtiekejy

kvalifikacija).

Pirkéjui paprasius, pateiksime Subtiekejy deklaracijy, uzpildyty pagal Paraiskos formos Priede Nr.7 pateiktg
forma, skaitmenines kopijas, patvirtinanciais jy sutikimg biti Tiekéjo Subtiekéjais Pirkejo atliekamame

Sutarties vykdymo metu bus remiamasi $iy Okio subjekty pajegumais:

Pirkime.
3.2.
Eil. | Ukio subjekto pavadinimas,
Nr. kurio pajegumais
remiamasi

Reikalavimy, kuriems atitikti bus
naudojami kito Tkio subjekto
pajégumai, pobﬁdis”

Pateikiamy jrodymy
pavadinimas

Nebus pasitelkiama

Pvz., reikalavimas turéty specialy
leidimg, bati tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Kartu su savo ParaiSka pateikiame kio subjekty daliai uzpildytg EBVPD.

! Tiekejai privalo uzpildyti Priedg Nr. 1 prie Paraigkos formos.

Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Parai§ky pateikimo metu. Je

konkretus pavadinimas néra Zinomas, nurodoma ,nezinomas".

® Toks perdavimas nekei&ia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutartfg

4 Toks perdavimas nekeigia pagrindinio Tiekejo atsakomybes dél numatomos _s/,udarvfi Sﬂta as




Pirkejui paprasius, pateiksime jrodymus, kad vykdant Sutartji mums bus prieinami lenteléje nurodyty Tkio
subjekty pajégumai.

4.1.
4.2
4.3.
4.4,
4.5.

4.6.
4.7.
4.8.
4.9,
4.10.
4.11.
4.12.

4. PRIEDAI PRIE PARAISKOS FORMOS

Priedas Nr. 1. Tiekejo rekvizitai ir kita informacija (privaloma uZpildyti);

Priedas Nr. 2. Konfidenciali informacija (privalma uZpildyti);

Priedas Nr. 3. Tiekejo EBVPD uZpildyta forma ( EBVPD uZpildyta forma pdf formatu);

Priedas Nr. 4. Subtiekejy EBVPD uzpildyta forma (EBVPD uZpildyta forma pdf formatu):
Priedas Nr. 5. Kity Gkio subjekty, kuriy pajégumais remiasi Tiekéjas, EBVPD uzpildyta forma
(EBVPD uzpildyta forma pdf formatu);

Priedas Nr. 6. Tiekéjo deklaracija;

Priedas Nr. 7. Subtiekéjo deklaracija;

Priedas Nr. 8. Deklaracija dél sutikimo bati jdarbintu tiekéjo laiméjimo atveju;

Priedas Nr. 9. Tinkamai jvykdyty arba vykdomy sutaréiy sgrasas;

Priedas Nr. 10. Tiekéjo siGlomy specialisty sgrasas;

Priedas Nr. 11. Tiekeéjy kvalifikacijg pagrindzianciy dokumenty sgrasas.

Priedas Nr. 12 Deklaracija dél jungtinei veiklai susivienijusiy tiekéjy grupés dalyvavimo pirkime.

*PASTABA: Priedy Nr. 6-11 su Paraiska pildyti ir pateikti nereikia. Dalyviui $iuos dokumentus pateikti

reikés tik Pirkéjo prasymu. (su Paraiska pateikti 1-5 ir 12 ( jei taikoma) priedus).

Pasirasydamas $ig Paraigka, tvirtintu visy kartu su Paraigkg pateikiamy dokumenty tikruma,

® Jei Parai$kg Pirkimui pasiraso vadovo igaliotas asmuo, prie Paraiskos turi bti pridétas rasytinis jgaliojimas arba kitas
dokumentas, suteikiantis parago teise.




Priedas Nr. 1 prie Paraigkos formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekejo pavadinimas / Tiekejy grupés nariy pavadinimai UAB PARTIZANAS

Tiekéjo adresas(-ai)® (jei skiriasi, faip pat nurodyti ir adresg | KAUNO G. 16, vilnius
korespondencijai)

Juridinio asmens kodas(-ai)® (tuo atveju, jei Paraiskg | 200065271
pateikig fizinis asmuo - verslo pazymejimo Nr. ar pan.)

Tiekejo PVM moketojo kodas(-ai)® LT100001307515

Tiekejo / Tiekejy grupes bendro atstovo arba vadovaujanéio
nario sgskaitos numeris ir banko pavadinimas

Tiekejo / Tiekejy grupés bendro atstovo arba vadovaujanéio
nario telefono numeris

Paraigkos pasiraymui Tiekéjo / Tiekejy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavardé

Paraiskg pateikusio Tiekejo / Tiekejy grupés bendro atstovo | |
arba vadovaujangio nario kontaktinio asmens vardas ir
pavardé

Parai8kg pateikusio Tiekéjo / Tiekejy grupés bendro atstovo
arba vadovaujangio nario kontaktinio asmens telefono
numeris / Mobilaus telefono numeris

Paraiska pateikusio Tiekeéjo / Tiekéjy grupés bendro atstovo -
arba vadovaujancio nario kontaktinio asmens elektroninio
pasto adresas

Sutarties vykdymui Tiekéjo / Tiekéjy grupés bendro atstovo
arba vadovaujanéio nario jgalioto asmens vardas, pavarde,
tel. Nr., el. pastas.

Tiekejo / visy Tiekéjy grupés nario, turinéio balsy dauguma 3
juridinio asmens dalyviy susirinkime, pavadinimas

PASTABA: Jei Paraiskg pateikia Tiekejy grupe, Tiekejo rekvizitus ir kitg informacija turi pateikti kiekvienas tokios grupes
narys.

Lentelé Nr. 2
Tiekejas / SPS priedo Nr. 4 lentelés | dallies D skirsnio 1 punkte SPS priedo Nr. 4 lentelés | dallies D
Tiekejy nurodytg pagrindg jrodantys dokumentai neteikiami: skirsnio 1 punkte nurodytg pagrindg
grupes narys jrodantys dokumentai teikiami:
UAB Tiekejo dalyvis, turintis Né vienas Tiekéjo dalyvis Tiekejas (fizinis asmuo) arba Tiekejo
Partizanas dauguma juridinio asmens neturi daugumos juridinio (juridinio asmens) dalyvis (fizinis asmuo),
dalyviy susirinkime yra asmens dalyviy susirinkime. turi balsy dauguma juridinio asmens
juridinis asmuo; O X o dalyviy susirinkime CJ

(Tiekejo arba jo jgalioto asmens pareigos, var

® Tuo atveju, jei Paraiska teikia Tiekejy grupe, pateikiama informacija apie visus Tiekeéjy grupés narius.
" Jei Paraiska Pirkimui pasiraso vadovo jgaliotas asmuo, prie Parai$kos turi bati pridétas ragytinis jgaliojimas arba kitas
dokumentas, suteikiantis para3o teise.




KONFIDENCIALI INFORMACIJA

Priedas Nr. 2 prie Parai$kos formos

Atkreipiame Tiekéjy démesj, kad Zemiau lenteléje nurodyta ParaiSkose pateikiama informacija bus vieSinama vadovaujantis vieduosius pirkimus

reglamentuojanciy teises akty nuostatomis bei Viesuyjy pirkimy tarnybos bei teismy formuojama praktika.

Pateikiamas dokumentas
skirtas Paraiskos irfar

Pateikiamas dokumentas
viesSinimui (iSskyrus

m:. twu:nﬁﬂm Mo::om ir kita pateikiama Viesinimo pagrindas _A<m=...=.nmn=“%m atitikimo mio_.n:.mmmm, _E:om.

r. | informacija jvertinimui atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma) "

1 Paraidkos forma (kuri bet kokiu atveju negali bati | VieSinama vadovaujantis ir VP] 20 straipsnio

) laikoma konfidencialia informacija) 2 dalimi / P] 32 straipsnio 2 dalimi.
ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, iSskyrus

2. Tiekéjo rekvizitai ir kita informacija informacija, kurios atskleidimas negalimas

pagal Asmens duomeny teisinés apsaugos
jstatyma.

Viesinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiek&jo
kvalifikaciniai duomenys, kuriais tiekéjas
remiasi siekdamas laiméti viegajj pirkimg,

3 Tiekéjo EBVPD forma ir pagrindzZiantys negali bati laikomi konfidencialia informacija,

dokumentai

iSskyrus tokius kvalifikacijg pagrindziancius
dokumentus, kuriuos atskleidus bty pazeisti
tiekéjo jsipareigojimai pagal su treciaisiais
asmenimis sudarytas sutartis (VP] 20 sir. 2 d.
3p./P]32str.2d.3p.).

® Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali biti nurodoma atskirose eilutése, atsiZvelgiant j informacijos konfidenci:

pateikiami konfidencialuma jrodantys dokumentai ir argumentai.

 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
® Dokumentas jkeliamas: INSERT -> Object -> Create From File > Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bu

dokumente néra konfidencialios ir negalimos viesinti informacijos.




VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo
kvalifikaciniai duomenys, kuriais tiekéjas
remiasi siekdamas laiméti vie$ajj pirkima,
Subtiekéjy EBVPD forma ir pagrindziantys negali bati laikomi konfidencialia informacija,
dokumentai iSskyrus tokius kvalifikacijg pagrindzianéius
dokumentus, kuriuos atskleidus biity pazeisti
tiekéjo jsipareigojimai pagal su trediaisiais
asmenimis sudarytas sutartis (VP] 20 str. 2 d.
3p./P]32str.2d.3p.).

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P| 32 straipsnio 2 dalimi, pateikta

5 Tiekegjo sitlomy specialisty sgrasas informacija, i§skyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iSskyrus jkainiy
sudedamasias dalis.

14. | Paslaugy jkainiai

Siekiant uztikrinti, kad laiméjusiy Dalyviy pasillymuose esancios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams
arba netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasitilyme yra konfidencialios informacijos ir kokia Pasiiilyme nurodyta informacija yra

konfidenciali."

Eil. |  Uzpildytos formos ir kita Ar dokumentas | Kokiu pagrindu atitinkamas dokumentas | Pateikiamas dokumentas Pateikiamas dokumentas
Nr. | pateikiama informacija'? | konfidencialus? yra (ne)konfidencialus? skirtas Parai$kos ir/ar vieSinimui (iSskyrus

" Lenteléje Zemiau pateikiama informacija apie Pasillyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasidlyme yra konfidencialios inf
Pasidlyme nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su paraiSka/pasitlymu pateikti konfidenci J
dokumentus ir argumentus. Visas Dalyvio Pasillymas negali bati laikomas konfidencialia informacija. “O&\ o ﬁfgm

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasiiilymo informacija arba atitinkama jos dalis néra laikoma ko € _._m._m._ﬁv
Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P|), Konfidencialia negali bati laikoma informacija, kuri atitinka VP] 20 straipsnio 2 dalyje ir ngmu.m: i
straipsnio 2 dalyje) nustatytus poZymius ir sglygas, o Pirkejui kilus abejoniy dél Dalyvio Pasitlyme nurodytos informacijos konfidencialumo, ji :
nurodytos informacijos konfidencialumg. Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus to
_.aﬁoa<3cm. laikoma, kad tokia Pasialyme nurodyta informacija yra nekonfidenciali.

2 Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsiZvelgiant j informacijos konfidenci




(Taip / Ne)

kvalifikacijos atitikimo

informacija, kurios

jvertinimui' atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma) '
Jungtinés veiklos sutartis (jei . Informacija gali bati laikytina konfidencialia, | n/a
1 Parai$kg pateikia Tiekéjy Taip / Ne iSskyrus atvejus, jeigu atitinkama
’ grupé) Paraiska teikia vienas informacija skelbiama vie$ai arba tiekéjas

juridinis asmuo nurodo, kad nera konfidencialu.

Deklaracija dél jungtinei veiklai n/a

susivienijusiy tiekéjy grupés Taip

dalyvavimo pirkime. Paraiskg
teikia vienas juridinis asmuo

Informacija laikytina konfidencialia.

® Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
' Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad

dokumente néra konfidencialios ir negalimos viesinti informacijos.

\
|

' Jei Pasitlymg Pirkimui pasirago vadovo jgaliotas asmuo, prie Pasidlymo turi bati pridetas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis parago teise.



