PASIOLYMAS

(2018-LEG-118) IBM MAXIMO ASSET MANAGEMENT PROGRAMINES |[RANGOS LICENCIJY IR JUY VIENERIY
METUY PALAIKYMO PIRKIMUI

1. INFORMACIJA APIE TIEKEJA
Tiekéjo pavadinimas / Tiekéjy grupés nariy pavadinimai | TP AlM, UAB

Tiekéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasialyma teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasitlyma, sutinkame su Pirkimo sglygose (kaip jos apibréztos Bendrosiose pirkimo
sglygose) nustatytomis tolesnémis Pirkimo proceddromis, busimos Sutarties sglygomis (tiek bendragja, tiek specialigja
dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, misy
Pasililymas juos visiSkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojanéiy ir Pirkimo objektui bei Sutarciai taikomy teisés akty reikalavimy. Rengdami Pasillyma,
atsizvelgéme j darby saugos ir darbo salygy reikalavimus.

Jei blsime kvie€iami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame, ]galiojusiai organizacijai pareikalavus,
sumokeéti Jgaliojusiai organizacijai 10 proc. Dalyvio Galutinio pasitilymo kainos EUR be PVM dydzio baudg bei padengti
|galiojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk$&iau nurodyta bauda. Tiesioginiais
nuostoliais bus laikomas kainos skirtumas tarp Sutartj atsisakiusio pasirasyti Dalyvio Galutinio pasiilymo kainos EUR
be PVM ir kito Dalyvio, pasillymy eiléje esanéio po atsisakiusio sudaryti sutartj Dalyvio, Galutinio pasidlymo kainos
EUR be PVM.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY
PAJEGUMAIS

3.1. Sutarties vykdymui bus pasitelkiami Sie Subtiekéjai:

Eil. Subtiekéjo pavadinimas® Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas?

Pirkéjui papraSius, pateiksime Subtiekéjy deklaracijy, uzpildyty pagal ParaiSkos formos Priede Nr. 7 pateiktg formg,
skaitmenines kopijas, patvirtinangiais jy sutikimg biti Tiekéjo Subtiekéjais Pirkéjo atliekamame Pirkime.

3.2. Sutarties vykdymo metu bus remiamasi $iy Ukio subjekty pajégumais:

Eil. | Ukio subjekto pavadinimas, Reikalavimy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajégumais naudojami kito dkio subjekto
remiamasi pajégumai, pobidis?

Pvz., reikalavimas turéty specialy
leidimg, bdti tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Pirkéjui papraSius, pateiksime jrodymus, kad vykdant Sutartf mums bus prieinami lenteléje nurodyty Gkio subjekty
pajégumai.

4. PASIULYMO KAINA

4.1. Pasillymo kainaﬂn%ogoyjrais.
}),/

" Nurodomas konkaé({u/Subtiekejo pavadinimas, jei Zinomas Pasillymy pateikimo metu. Jei ketinama pasitelkti, tatiau konkretus pavadinimas néra

Zinomas, nurodoma ,nezinomas”.
2 Toks perdavimas nekeitia pagrindinio Tiekeéjo atsakomybeés del numatomos sudaryti Sutarties jvykdymo.

% Toks perdavimas nekeitia pagrindinio Tiekéjo atsakomybes del numatomos sudaryti Sutarties jvykdymo.




4.2. Pasitlymo kaina nurodoma uZpildant pateiktg lentele:

Maksimalus kiekis

. L . N Pasitlymo
: . ; Sutarties galiojimo 1 mato vieneto jkainis .
Eil. Nr. Pirkimo objektas laikotarpiu (ne EUR be PVM kam;\;ihansR be

daugiau kaip)*

IBM Maximo Asset Management
programinés jrangos licencijos ir
jy vieneriy mety palaikymas (IBM
1. Maximo Asset Management 7 995215 69665,05
Concurrent User License + SW
Subscription & Support 12
Months)

PVM 14629,66

Pasiiilymo kaina EUR su PVYM 84294,71

5. PASIULYMO GALIOJIMO TERMINAS
Pasitilymas galioja BPS 8.1. punkte nurodytg termina.

6. PRIEDAI PRIE PASIOLYMO FORMOS

6.1. Priedas Nr. 1. Tiekéjo rekvizitai ir kita informacija, 1 lapas;
6.2. Priedas Nr. 2. Konfidenciali informacija, 2 lapai;

PasiraSydamas §j pasilllyma, tvirtintu visy kartu su pasillymu pateikiamy dokumenty tikruma.

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)®

D J/Vé&; /

4 Nurodytas preliminarus Pirkimo objekto kiekis. Pirkejas nejsipareigoja nupirkti viso nurodyto kiekio.

5 Kaina EUR be PVM apskaitiuojama padauginant |kainj EUR be PVM i§ Preliminaraus kiekio.

6 Jei Pasililymg Pirkimui pasirao vadovo jgaliotas asmuo, prie Pasililymo turi bdti pridetas rasytinis jgaliojimas arba kitas
dokumentas, suteikiantis paraso teise.



Priedas Nr.1 prie Pasitlymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekéjo pavadinimas / Tiekejy grupés nariy pavadinimai

TP AIM, UAB

Tiekéjo adresas(-ai)’ (jei skiriasi, taip pat nurodyti ir
adresq korespondencijai)

Savanoriy pr. 1-55, LT-03116 Vilnius

Juridinio asmens kodas(-ai)® (tuo atveju, jei PasiGlymg
pateikig fizinis asmuo - verslo pazyméjimo Nr. ar pan.)

124587112

Tiekéjo PVM mokétojo kodas(-ai)®

LT245871113

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujanéio nario saskaitos numeris ir banko
pavadinimas

Luminor Bankas AB
LT474010042403851305

Tiekéjo / Tiekéjy grupés bendro atstovo arba
vadovaujancio nario telefono numeris

+370527 42 711

Pasitilymo pasirasymui Tiekéjo / Tiekéju grupés bendro
atstovo arba vadovaujanéio nario galioto asmens
vardas, pavardé

Artiras Gudynas

Pasitlyma pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
vardas ir pavardé

Artinas Kontutis

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

+370 686 08 693

Pasililymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujandio nario kontaktinio asmens
elektroninio pasto adresas

arunas.kontutis@tpaim.eu

Sutarties vykdymui Tiekéjo / Tiekéju grupés bendro
atstovo arba vadovaujandio nario jgalioto asmens
vardas, pavardé, tel. Nr., el. pastas.

Rolandas Mikelionis, +370 650 36 335,
rolandas.mikelionis@tpaim.eu

PASTABA: Jei pasillymg pateikia Tiekéjy grupé, Tiekéjo rekvizitus ir kitg informacijg turi pateikti kiekvienas tokios

grupés narys.

Moo e2dreir DiralB e

(Tiekéjo arba jo jgalioto asdréns pareigos, vardas, pavardé, parasas)2#

" Tuo atveju, jei Pasililyma, teikia Tiekéjy grupé, pateikiama informacija apie visus Tiekéjy grupés narius.
8 Jei Pasililymg Pirkimui pasiraSo vadovo jgaliotas asmuo, prie Pasitlymo turi bt pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis

paraso teise.



KONFIDENCIALI INFORMACIJA

TP AIM, UAB teikiama informacija ir jos priedai néra laikoma konfidencialia informacija.

Priedas Nr. 2 prie Pasidlymo formos

Atkreipiame Tiekéjy démesj, kad zemiau lenteléje nurodyta Pasitlymuose pateikiama informacija bus vieSinama vadovaujantis vieSuosius pirkimus reglamentuojandiy
teisés akty nuostatomis bei Viesujy pirkimy tarnybos bei teismy formuojama praktika.

Pateikiamas dokumentas
skirtas ParaiSkos ir/ar

Pateikiamas dokumentas
vieSinimui (iSskyrus

negali bati laikomi konfidencialia informacija,
iSskyrus tokius kvalifikacijg pagrindziancius
dokumentus, kuriuos atskleidus bty paZzeisti
tiekéjo jsipareigojimai pagal su treciaisiais

Ellrl UZpildytos formos ir kita pateikiama informacija® | VieSinimo pagrindas L'(\Yearltlifrllli(icl;]i%s atitikimo ;Tgiﬁggfrlr{z,sk:g;aslimas pagal
Asmens duomeny teisinés
apsaugos jstatyma)'*

Pasitlymo forma (be priedy, bei Tiekéjo (juridinio = =
1 asmens) informacija, nurodytg Sios pasidlymo VieSinama vadovaujantis ir VP] 20 straipsnio L s
' formos 1 dalyje, kuri bet kokiu atveju negali bati 2 dalimi / P] 32 straipsnio 2 dalimi. Galutinis_Pasitlyma Galutinis_Pasitlyma
laikoma konfidencialia informacija) s_LEG(Licencijos)_20 s_LEG(Licencijos) 20
VieSinama vadovaujantis VP] 20 straipsnio 2 [ FoF | [ FOF |
dalimi/ P] 32 straipsnio 2 dalimi, i§skyrus A= I
2. Tiekéjo rekvizitai ir kita informacija informacijg, kurios atskleidimas negalimas 1_Priedas_Tiekéjo_R 1_Priedas_Tiekéjo_R
pagal Asmens duomeny teisinés apsaugos ekvizitai.pdf ekvizitai.pdf
jstatyma.
VieSinama vadovaujantis VPT ir teismy [ FuF | [ FOF |
formuojama praktika, kad tiekéjo 7= o~
kvalifikaciniai duomenys, kuriais tiekéjas espd-response espd-response
3 Tiekéjo EBVPD forma ir pagrindziantys dokumentai remiasi siekdamas laiméti viegjj pirkima, pasirasyta.pdf pasirasyta.pdf

9 Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialumg. Atsizvelgiant j informacijos konfidencialuma, pateikiami
konfidencialuma jrodantys dokumentai ir argumentai.

10 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
11 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus pavie$intas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos viesinti informacijos.




Pateikiamas dokumentas
skirtas ParaiSkos ir/ar

Pateikiamas dokumentas
viesSinimui (iSskyrus

Eil. o b . ; _ g : kvalifikacijos atitikimo informacija, kurios
Nr. Uzpildytos formos ir kita pateikiama informacija® | Vie§inimo pagrindas ivertinimui' atskleidimas negalimas pagal
Asmens duomeny teisinés
apsaugos jstatyma)"!
asmenimis sudarytas sutartis (VP| 20 str. 2 @ <@
d.3p./P|32str.2d. 3 p.). =| =|
espd-response.xml espd-response.xml
VieSinama vadovaujantis VPT ir teismy Neteikiama Neteikiama
formuojama praktika, kad tiekéjo
kvalifikaciniai duomenys, kuriais tickéjas
remiasi siekdamas laiméti vieSajj pirkima,
A Subtiekéjy EBVPD forma ir pagrindziantys negali biti laikomi konfidencialia informacija,
’ dokumentai iSskyrus tokius kvalifikacijg pagrindziancius
dokumentus, kuriuos atskleidus bty pazeisti
tiekéjo jsipareigojimai pagal su treéiaisiais
asmenimis sudarytas sutartis (VP| 20 str. 2
d.3p./P|32str.2d.3p.).
VieSinama vadovaujantis VP| 20 straipsnio 2
Tiekéjy kvalifikacijg pagrindzianciy dokumenty Qallmll P.l. 32.? tra|psn!o 2 dalqul, patglkta £
5. caraias informacija, i8skyrus informacija, kurios Priedas Nr.8 Priedas Nr.8
a atskleidimas negalimas pagal Asmens Tinkamai jvykdytos s Tinkamai jvykdytos s
duomeny teisinés apsaugos jstatyma.
Viesinama vadovaujantis VP| 20 straipsnio 2
V| Registry centro LR Vyriausybés nustatyta tvarka dalimi/ P| 32 straipsnio 2 dalimi, pateikta gfm -
6. iSduotas dokumentas, patvirtinantis jungtinius informacija, iSskyrus informacijg, kurios Jungtiniu_Duomen Jungtiniu_Duomen
kompetentingy, institucijy tvarkomus duomenis. atskleidimas negalimas pagal Asmens u_Pazyma_2018-05-z u_Pazyma_2018-05-2
duomeny teisinés apsaugos jstatyma.
VieSinama vadovaujantis VP| 20 straipsnio 2 Neteikiama Neteikiama
dalimi/ P| 32 straipsnio 2 dalimi, pateikta
7. Subtiekéjo deklaracija dél sutikimo bati subtiekéju informacija, iSskyrus informacija, kurios
atskleidimas negalimas pagal Asmens
duomeny, teisinés apsaugos jstatyma.
VieSinama vadovaujantis VP| 20 straipsnio 2 Neteikiama Neteikiama
8. Prekiy ir/ar Paslaugy jkainiai dalimi/ P| 32 straipsnio 2 dalimi, VPT ir

teismy formuojama praktika, i§skyrus jkainiy
sudedamasias dalis.




Siekiant uztikrinti, kad laiméjusiy Dalyviy pasitlymuose esancios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasiiilyme yra konfidencialios informacijos ir kokia Pasililyme nurodyta informacija yra konfidenciali.?

Pateikiamas dokumentas Pateikiamas dokumentas
> Ar dokumentas skirtas ParaiSkos ir/ar vieSinimui (iSskyrus
Eil. Uzpildytos formos ir kita konfidencialus? Kokiu pagrindu atitinkamas kvalifikacijos atitikimo informacija, kurios atskleidimas
Nr. pateikiama informacija'? ! g dokumentas yra (ne)konfidencialus? jvertinimui'4 negalimas pagal Asmens
(Taip / Ne) duomeny teisinés apsaugos
istatyma)?®
Informacija gali bati laikytina konfidencialia, Neteikiama Neteikiama
y Jungtinés veiklos sutartis (jei NE iSskyrus atvejus, jeigu atitinkama
) ParaiSkg pateikia Tiekéjy grupé) informacija skelbiama vie$ai arba tiekéjas
nurodo, kad néra konfidencialu.
Tieksjo atliktos uzduotys (Kai Informacija gali bditi laikytina konfidencialia, Neteikiama Neteikiama
2 taik il kspertini NE iSskyrus atvejus, jeigu atitinkama
. aikomas pasitlymy ekspertinis - N ; o o
vertinimas) informacija skt-alblama.wesa_l arba tiekéjas
nurodo, kad néra konfidencialu.
Deklaracija dél jungtinei veiklai Neteikiama Neteikiama
3. | susivienijusiy tiekéjy grupés NE Informacija laikytina konfidencialia.
dalyvavimo pirkime
] A A
4. IBM rastas NE IBM_Rastas_LEG_20 IBM_Rastas_LEG_20
18-06-27.pdf 18-06-27.pdf
4-"7

/¢ Aﬁ‘g” @5;9—7 /Q&W%gé&

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavardeé, para

'2 Lenteléje Zemiau pateikiama informacija apie Pasitlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasidlyme yra konfidencialios informacijos, ir kuri Pasialyme
nurodyta informacija yra konfidenciali. Nurodant, joq informacija yra konfidenciali, praSome kartu su paraiSka/pasiiilymu pateikti konfidencialuma jrodandius dokumentus ir arqumentus.
Visas Dalyvio Pasillymas negali bati laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uZpildomos, Pirkéjas laikys, kad ta Pasitilymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP ir (arba atitinkamai P|), Konfidencialia negali biti laikoma informacija, kuri atitinka VP| 20 straipsnio 2 dalyje ir (arba atitinkamai P| 32 straipsnio 2 dalyje)
nustatytus poZymius ir salygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasitlyme nurodytos informacijos konfidencialumo, ji kreipiasi{ Dalyvi su pradymu jrodyti nurodytos informacijos konfidencialuma,
Per Pirkéjo nurodytg terming, (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia Pasitlyme nurodyta
informacija yra nekonfidenciali.

'3 Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant | informacijos konfidencialuma.

4 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

5 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos viesinti informacijos.

16 Jei Pasitlyma Pirkimui pasira$o vadovo jgaliotas asmuo, prie Pasilymo turi biti pridétas radytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teise.
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